
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >



<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="viewport" content="width=device-width">

<title>Trento Half Marathon, trionfo degli etiopi Gudeta e Tariku | Gazzetta delle Valli News dalle Valli Lombarde e Trentine</title>



<link rel="stylesheet" href="https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/style_20210520.css" type="text/css" media="screen" />

<link rel="pingback" href="https://www.gazzettadellevalli.it/gdv/xmlrpc.php" />

<script src='https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/js/jquery-1.9.1.min.js'></script>
<script src='https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/js/oc_menu.js'></script>

<!--[if lte IE 7]

<script type="text/javascript" src="https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/js/jsuckerfish.js"></script>

<![endif]-->



 






<!-- All In One SEO Pack 3.7.1[450,582] -->
<meta name="description"  content="Trento Half Marathon, trionfo degli etiopi Gudeta e Tariku. Gazzetta delle Valli" />

<meta name="keywords"  content="gazzettadellevalli,gazzetta,delle,valli,trento,half,marathon,trionfo,etiopi,gudeta,tariku,evidenza" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.gazzettadellevalli.it/#organization","url":"https://www.gazzettadellevalli.it/","name":"Gazzetta delle Valli News dalle Valli Lombarde e Trentine","sameAs":[]},{"@type":"WebSite","@id":"https://www.gazzettadellevalli.it/#website","url":"https://www.gazzettadellevalli.it/","name":"Gazzetta delle Valli News dalle Valli Lombarde e Trentine","publisher":{"@id":"https://www.gazzettadellevalli.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.gazzettadellevalli.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.gazzettadellevalli.it/sport/trento-half-marathon-trionfo-degli-etiopi-gudeta-e-tariku-345065/#webpage","url":"https://www.gazzettadellevalli.it/sport/trento-half-marathon-trionfo-degli-etiopi-gudeta-e-tariku-345065/","inLanguage":"it-IT","name":"Trento Half Marathon, trionfo degli etiopi Gudeta e Tariku","isPartOf":{"@id":"https://www.gazzettadellevalli.it/#website"},"breadcrumb":{"@id":"https://www.gazzettadellevalli.it/sport/trento-half-marathon-trionfo-degli-etiopi-gudeta-e-tariku-345065/#breadcrumblist"},"description":"Trento Half Marathon, trionfo degli etiopi Gudeta e Tariku. Gazzetta delle Valli","image":{"@type":"ImageObject","@id":"https://www.gazzettadellevalli.it/sport/trento-half-marathon-trionfo-degli-etiopi-gudeta-e-tariku-345065/#primaryimage","url":"https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2021/10/Alemitu-Tariku-vincitrice-10.a-edizione-della-Trento-Half-Marathon-foto-©-Daniele-Mosna-2.jpg","width":709,"height":886},"primaryImageOfPage":{"@id":"https://www.gazzettadellevalli.it/sport/trento-half-marathon-trionfo-degli-etiopi-gudeta-e-tariku-345065/#primaryimage"},"datePublished":"2021-10-03T14:40:31+00:00","dateModified":"2021-10-03T14:46:30+00:00"},{"@type":"Article","@id":"https://www.gazzettadellevalli.it/sport/trento-half-marathon-trionfo-degli-etiopi-gudeta-e-tariku-345065/#article","isPartOf":{"@id":"https://www.gazzettadellevalli.it/sport/trento-half-marathon-trionfo-degli-etiopi-gudeta-e-tariku-345065/#webpage"},"author":{"@id":"https://www.gazzettadellevalli.it/author/administrator/#author"},"headline":"Trento Half Marathon, trionfo degli etiopi Gudeta e Tariku","datePublished":"2021-10-03T14:40:31+00:00","dateModified":"2021-10-03T14:46:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.gazzettadellevalli.it/sport/trento-half-marathon-trionfo-degli-etiopi-gudeta-e-tariku-345065/#webpage"},"publisher":{"@id":"https://www.gazzettadellevalli.it/#organization"},"articleSection":"Sport, Trentino, evidenza","image":{"@type":"ImageObject","@id":"https://www.gazzettadellevalli.it/sport/trento-half-marathon-trionfo-degli-etiopi-gudeta-e-tariku-345065/#primaryimage","url":"https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2021/10/Alemitu-Tariku-vincitrice-10.a-edizione-della-Trento-Half-Marathon-foto-©-Daniele-Mosna-2.jpg","width":709,"height":886}},{"@type":"Person","@id":"https://www.gazzettadellevalli.it/author/administrator/#author","name":"administrator","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.gazzettadellevalli.it/#personlogo","url":"https://secure.gravatar.com/avatar/7bdfbb76aba6aaaf54d4465dd6fe9888?s=96&d=mm&r=g","width":96,"height":96,"caption":"administrator"}},{"@type":"BreadcrumbList","@id":"https://www.gazzettadellevalli.it/sport/trento-half-marathon-trionfo-degli-etiopi-gudeta-e-tariku-345065/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.gazzettadellevalli.it/","url":"https://www.gazzettadellevalli.it/","name":"Gazzetta delle Valli"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.gazzettadellevalli.it/sport/trento-half-marathon-trionfo-degli-etiopi-gudeta-e-tariku-345065/","url":"https://www.gazzettadellevalli.it/sport/trento-half-marathon-trionfo-degli-etiopi-gudeta-e-tariku-345065/","name":"Trento Half Marathon, trionfo degli etiopi Gudeta e Tariku"}}]}]}</script>
<link rel="canonical" href="https://www.gazzettadellevalli.it/sport/trento-half-marathon-trionfo-degli-etiopi-gudeta-e-tariku-345065/" />
<!-- All In One SEO Pack -->
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazzetta delle Valli News dalle Valli Lombarde e Trentine &raquo; Feed" href="https://www.gazzettadellevalli.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta delle Valli News dalle Valli Lombarde e Trentine &raquo; Feed dei commenti" href="https://www.gazzettadellevalli.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta delle Valli News dalle Valli Lombarde e Trentine &raquo; Trento Half Marathon, trionfo degli etiopi Gudeta e Tariku Feed dei commenti" href="https://www.gazzettadellevalli.it/sport/trento-half-marathon-trionfo-degli-etiopi-gudeta-e-tariku-345065/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gazzettadellevalli.it\/gdv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.gazzettadellevalli.it/gdv/wp-content/plugins/all-in-one-event-calendar/cache/7bc8b067_ai1ec_parsed_css.css?ver=2.5.28' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.gazzettadellevalli.it/gdv/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.gazzettadellevalli.it/gdv/wp-content/plugins/lightbox-plus/css/elegant/colorbox.css?ver=2.6' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.gazzettadellevalli.it/gdv/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=4.9.18'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.18#pubid=wp-dec3f1231fa17c0bdbb7c68cc44d41d7'></script>
<script type='text/javascript' src='https://www.gazzettadellevalli.it/gdv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.gazzettadellevalli.it/gdv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.gazzettadellevalli.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gazzettadellevalli.it/gdv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gazzettadellevalli.it/gdv/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Risultati Elezioni Comunali 2021, i primi dati sull&#8217;affluenza nelle province di Sondrio e Brescia' href='https://www.gazzettadellevalli.it/valle-camonica/edolo/risultati-elezioni-comunali-2021-i-primi-dati-sullaffluenza-nelle-province-di-sondrio-e-brescia-345058/' />
<link rel='next' title='Calcio, serie D: Breno sconfitto 2-1 dall&#8217;Arconatese' href='https://www.gazzettadellevalli.it/valle-camonica/edolo/calcio-serie-d-breno-sconfitto-2-1-dallarconatese-345076/' />
<meta name="generator" content="WordPress 4.9.18" />
<link rel='shortlink' href='https://www.gazzettadellevalli.it/?p=345065' />
<link rel="alternate" type="application/json+oembed" href="https://www.gazzettadellevalli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazzettadellevalli.it%2Fsport%2Ftrento-half-marathon-trionfo-degli-etiopi-gudeta-e-tariku-345065%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gazzettadellevalli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazzettadellevalli.it%2Fsport%2Ftrento-half-marathon-trionfo-degli-etiopi-gudeta-e-tariku-345065%2F&#038;format=xml" />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.gazzettadellevalli.it/gdv/wp-admin/admin-ajax.php", { action: "wmp_update", id: 345065, token: "da245e78c0" }); /* ]]> */</script><!-- /WordPress Most Popular --><meta property="og:site_name" content="Gazzetta delle Valli News dalle Valli Lombarde e Trentine" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="it_IT" />
<meta property="og:url" content="https://www.gazzettadellevalli.it/sport/trento-half-marathon-trionfo-degli-etiopi-gudeta-e-tariku-345065/" />
<meta property="og:title" content="Trento Half Marathon, trionfo degli etiopi Gudeta e Tariku" />
<meta property="og:description" content="Trento - E&#039; record per Trento Half Marathon: nella decima edizione della mezza maratona trentina, l’etiope Chimdessa Debale Gudeta ha centrato la vittoria e stracciato&hellip;" />
<meta property="og:image" content="https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2021/10/Alemitu-Tariku-vincitrice-10.a-edizione-della-Trento-Half-Marathon-foto-©-Daniele-Mosna-2.jpg" />
<meta property="og:image:width" content="709" />
<meta property="og:image:height" content="886" />
<meta property="og:image" content="https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2021/10/Chimdessa-Debale-Gudeta-vincitore-10.a-Half-Marathon-di-Trento-foto-©-credit-Daniele-Mosna.jpg" />
<meta property="og:image:width" content="709" />
<meta property="og:image:height" content="901" />
<meta property="article:published_time" content="2021-10-03T14:40:31+00:00" />
<meta property="article:modified_time" content="2021-10-03T14:46:30+00:00" />
<meta property="article:author" content="https://www.gazzettadellevalli.it/author/administrator/" />
<meta property="article:section" content="Sport" />
<meta property="article:tag" content="Trentino" />
<meta property="article:tag" content="evidenza" />

	<!-- INIZIO GOOGLE ANALYTICS -->

	<script type="text/javascript">

	  var _gaq = _gaq || [];

	  _gaq.push(['_setAccount', 'UA-40694237-1']);
	  _gaq.push (['_gat._anonymizeIp']);
	  _gaq.push(['_trackPageview']);



	  (function() {

		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

	  })();

	</script>

	<!-- FINE GOOGLE ANALYTICS -->

	<!-- REDIRECT ADV SKIN -->
	<script>
		function bodySkin_click()
		{window.open('http://www.gazzettadellevalli.it/gdv/advredirect.php?url=http://www.google.com', '_blank');}
	</script>

	<!-- INIZIO BANNER COOKIE IUBENDA -->
	<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"whitelabel":false,"lang":"it","siteId":2306050,"reloadOnConsent":true,"cookiePolicyId":86507001, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"position":"bottom","fontSizeBody":"12px" }};
	</script>
	<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
	<!-- FINE BANNER COOKIE IUBENDA -->

</head>

<!-- ADV SKIN -->
<!-- <body onclick="bodySkin_click();" style="cursor:pointer; background: url(https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/images/skinBanner_test_2048x1100.jpg) no-repeat fixed center top #e6eaed; padding-top:100px"> -->

<body>

<!-- START PAGE -->

 
<!-- COOKIE BAR -->
<!--
<div id="cookieBar">
	<div id="cookieBar_content">
		<div id="cookieBar_text" style="width:90%">
			Questo sito utilizza cookie tecnici e di profilazione anche di "terze parti" per inviarti pubblicità e servizi in linea con le tue preferenze.
Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookies.
			Se vuoi saperne di più o negare il consenso <a href='http://www.gazzettadellevalli.it/privacy-policy'>clicca qui</a>.
		</div>
		<div id="cookieBar_close" >
			<a  class="cb-enable" onclick="hideCookieBar()">X</a>
		</div>
		<div style='clear:both'>
		</div>
	</div>
</div>
-->

<div>

<div id="page">

<!-- START HEADER -->



<div id="header">


<div class="manchette-sx">

<a target="_blank" href='https://www.gazzettadellevalli.it/gdv/advredirect.php?url=http://www.bulferettigroup.com/' alt='Ad'><img style='width: 100%;' src='https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2016/10/banner_bulferettigroup.jpg' alt='Ad' /></a>
</div>



<div id="title-contacts">

<div id="logo">
	
    <div id="logo_content">
    	<a href="http://www.gazzettadellevalli.it/">Gazzetta delle Valli</a>
    	<div id="subLogo" style="position:relative; left:0">News dalle Valli Lombarde e Trentine</div>
    </div>        
	
    <div id="social_cont">
    
    	<div class="social_btn">
            <a href="http://www.gazzettadellevalli.it/segnala-una-notizia"><img src='https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/images/social_notizia.png' alt="Segnala una notiziaredazione" title="Segnala una notizia" /></a>
        </div>
        
        <div class="social_btn">
            <a href="http://www.gazzettadellevalli.it/scrivi-alla-redazione"><img src='https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/images/social_ma.png' alt="Scrivi alla redazione" title="Scrivi alla redazione" /></a>
        </div>
            
        <div class="social_btn" style="margin-left:20px">
            <a href="https://www.facebook.com/Gazzetta-delle-Valli-152294368284802/" target="_blank"><img src='https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/images/social_fb.png' alt="Seguici su Facebook" title="Seguici su Facebook"/></a>
        </div>
                
        <div class="social_btn">
            <a href="https://twitter.com/gdellevalli" target="_blank"><img src='https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/images/social_tw.png' alt="Seguici su Twitter" title="Seguici su Twitter"/></a>
        </div>
                       
	</div>
    
</div>

</div>

<div class="bannerHeader_central">

	<div class="bannerHeader_central_item">
		<a target="_blank" href='https://www.gazzettadellevalli.it/gdv/advredirect.php?url=https://www.pontedilegnotonale.com' alt='Ad'><img style='width: 100%;' src='https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2020/02/Banner-Gazzetta-delle-Valli_mobile_px310x90px_SNOW.gif' alt='Ad' /></a>			<div class="textwidget"><div style="line-height: 5px;"><span style="color: white;">w</span></p>
</div>
</div>
		<a target="_blank" href='https://www.gazzettadellevalli.it/gdv/advredirect.php?url=https://www.raftingextremewaves.it/it/' alt='Ad'><img style='width: 100%;' src='https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2017/04/extreme-waves-resp.gif' alt='Ad' /></a>	
	</div>
	<div class="bannerHeader_central_item">	
		    
			</div>
	<div class="clear"></div>
</div>


<div class="manchette-dx">

<a target="_blank" href='https://www.gazzettadellevalli.it/gdv/advredirect.php?url=http://www.bulferettigroup.com/' alt='Ad'><img style='width: 100%;' src='https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2016/10/banner_bulferettigroup.jpg' alt='Ad' /></a>
</div>



<div id="menu">
<div id="menu_home_btn"><a href="http://www.gazzettadellevalli.it"><img src="https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/images/home_btn.png" onmouseover=src="https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/images/home_btn_over.png" onmouseout=src="https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/images/home_btn.png" /></a></div>
<div class="gdv-menu"><ul id="menu-gdv-menu" class="menu"><li id="menu-item-169190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-169190"><a href="https://www.gazzettadellevalli.it/./valle-camonica/">Valle Camonica</a>
<ul class="sub-menu">
	<li id="menu-item-64065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64065"><a href="https://www.gazzettadellevalli.it/./valle-camonica/darfo-boario/">Darfo Boario</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://www.gazzettadellevalli.it/./valle-camonica/edolo/">Edolo</a></li>
	<li id="menu-item-169191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169191"><a href="https://www.gazzettadellevalli.it/./valle-camonica/ponte-di-legno/">Ponte di Legno</a></li>
</ul>
</li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.gazzettadellevalli.it/./passo-tonale/">Tonale</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52"><a href="https://www.gazzettadellevalli.it/./val-di-sole/">Val di Sole e Non</a>
<ul class="sub-menu">
	<li id="menu-item-188761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188761"><a href="https://www.gazzettadellevalli.it/./val-di-sole/cles/">Cles</a></li>
	<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="https://www.gazzettadellevalli.it/./val-di-sole/dimaro/">Dimaro</a></li>
	<li id="menu-item-53" class="last-submenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.gazzettadellevalli.it/./val-di-sole/val-di-pejo/">Val di Pejo</a></li>
</ul>
</li>
<li id="menu-item-7575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7575"><a href="https://www.gazzettadellevalli.it/./st-moritz/">St. Moritz</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.gazzettadellevalli.it/./campiglio/">Campiglio</a></li>
<li id="menu-item-152926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-152926"><a href="https://www.gazzettadellevalli.it/./valtellina/">Valtellina</a>
<ul class="sub-menu">
	<li id="menu-item-152938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152938"><a href="https://www.gazzettadellevalli.it/./valtellina/aprica/">Aprica</a></li>
	<li id="menu-item-152927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152927"><a href="https://www.gazzettadellevalli.it/./valtellina/bormio/">Bormio</a></li>
	<li id="menu-item-152928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152928"><a href="https://www.gazzettadellevalli.it/./valtellina/livigno/">Livigno</a></li>
	<li id="menu-item-325226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325226"><a href="https://www.gazzettadellevalli.it/./valtellina/valchiavenna/">Valchiavenna</a></li>
</ul>
</li>
<li id="menu-item-325228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-325228"><a href="https://www.gazzettadellevalli.it/./garda/">Garda</a>
<ul class="sub-menu">
	<li id="menu-item-69213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69213"><a href="https://www.gazzettadellevalli.it/./garda/riva-garda/">Riva del Garda</a></li>
</ul>
</li>
<li id="menu-item-325230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325230"><a href="https://www.gazzettadellevalli.it/./sebino/">Sebino</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.gazzettadellevalli.it/./cronaca/">Cronaca</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.gazzettadellevalli.it/./cultura/">Cultura</a></li>
<li id="menu-item-64070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64070"><a href="https://www.gazzettadellevalli.it/./attualita/">Attualità</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59"><a href="https://www.gazzettadellevalli.it/./sport/">Sport</a></li>
</ul></div></div>

<div id="menu_resp">                         
                            
    <div id="menu_resp_icon">
    	<div id="ctrlMenuVerical">
		    <a><img src="https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/images/burger.png" /></a>
    	</div>
    </div>
    
    <div id="menu_resp_logo">
    	<a href="http://www.gazzettadellevalli.it">Gazzetta delle Valli</a>
        <div id="menu_resp_sublogo">News dalle Valli Lombarde e Trentine</div>
    </div>  

	<div class="clear"></div>
</div>

<div id="menuVertical"> 
                  	
	<div class="menuVertical_item"><a href="http://www.gazzettadellevalli.it/darfo-boario"><div>Darfo Boario</div></a></div>
    <div class="menuVertical_item"><a href="http://www.gazzettadellevalli.it/edolo"><div>Edolo</div></a></div>
	<div class="menuVertical_item"><a href="http://www.gazzettadellevalli.it/ponte-di-legno"><div>Ponte di Legno</div></a></div>
    <div class="menuVertical_item"><a href="http://www.gazzettadellevalli.it/passo-tonale"><div>Passo del Tonale</div></a></div>    
    <div class="menuVertical_item"><a href="http://www.gazzettadellevalli.it/val-di-sole"><div>Val di Sole e Non</div></a></div>
    <div class="menuVertical_item"><a href="http://www.gazzettadellevalli.it/st-moritz"><div>St. Moritz</div></a></div>
    <div class="menuVertical_item"><a href="http://www.gazzettadellevalli.it/campiglio"><div>Campiglio</div></a></div>
	<div class="menuVertical_item"><a href="http://www.gazzettadellevalli.it/valtellina"><div>Valtellina</div></a></div>
    <div class="menuVertical_item"><a href="http://www.gazzettadellevalli.it/garda"><div>Garda</div></a></div>
	<div class="menuVertical_item"><a href="http://www.gazzettadellevalli.it/sebino"><div>Sebino</div></a></div>
    <div class="menuVertical_item"><a href="http://www.gazzettadellevalli.it/cronaca"><div>Cronaca</div></a></div>
    <div class="menuVertical_item"><a href="http://www.gazzettadellevalli.it/cultura"><div>Cultura</div></a></div>    
    <div class="menuVertical_item"><a href="http://www.gazzettadellevalli.it/attualita"><div>Attualità</div></a></div>
    <div class="menuVertical_item"><a href="http://www.gazzettadellevalli.it/sport"><div>Sport</div></a></div>        
    <div class="menuVertical_item" style="text-align:center; border:0;">    	                                
            <a href="http://www.gazzettadellevalli.it/segnala-una-notizia"><img src='https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/images/social_notizia_w.png' alt="Segnala una notiziaredazione" title="Segnala una notizia" /></a>      
            <a href="http://www.gazzettadellevalli.it/scrivi-alla-redazione"><img src='https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/images/social_ma_w.png' alt="Scrivi alla redazione" title="Scrivi alla redazione" /></a>
            <span class="social_space">&nbsp;&nbsp;&nbsp;&nbsp;</span>
            <a href="https://www.facebook.com/Gazzetta-delle-Valli-152294368284802/" target="_blank"><img src='https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/images/social_fb_w.png' alt="Seguici su Facebook" title="Seguici su Facebook"/></a>
            <a href="https://twitter.com/gdellevalli" target="_blank"><img src='https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/images/social_tw_w.png' alt="Seguici su Twitter" title="Seguici su Twitter"/></a>                      
	</div>  
    
    <div class="menuVertical_item_search">    	       
    	<div id="ricerca">
<form method="get" id="searchform" action="https://www.gazzettadellevalli.it/" >

	<input type="text" value="Cerca nel sito..." onfocus="if (this.value == 'Cerca nel sito...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca nel sito...';}" name="s" id="s" />

	<input type="submit" id="searchsubmit" value="CERCA" />
</form>
</div>    </div>
                   
</div>

</div>
<!-- END HEADER -->

<div id="container_extra">

        
	<div class="bannerHeader_central_sotto">
   
		<a target="_blank" href='https://www.gazzettadellevalli.it/gdv/advredirect.php?url=https://www.pontedilegnotonale.com' alt='Ad'><img style='width: 100%;' src='https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2020/02/Banner-Gazzetta-delle-Valli_mobile_px310x90px_SNOW.gif' alt='Ad' /></a>			<div class="textwidget"><div style="line-height: 5px;"><span style="color: white;">w</span></p>
</div>
</div>
		<a target="_blank" href='https://www.gazzettadellevalli.it/gdv/advredirect.php?url=https://www.raftingextremewaves.it/it/' alt='Ad'><img style='width: 100%;' src='https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2017/04/extreme-waves-resp.gif' alt='Ad' /></a>		<br>
		    
		
	</div>


    <!--<div class="banner990x94">-->
    
    <div class="banner990x30">
    
    <a target="_blank" href='https://www.gazzettadellevalli.it/gdv/advredirect.php?url=https://www.pontedilegnotonale.com' alt='Ad'><img style='width: 100%;' src='https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2020/02/A_Banner-Gazzetta-delle-Valli_px990x30px_SNOW.gif' alt='Ad' /></a>			<div class="textwidget"><div style="line-height: 5px;">&nbsp;</div>
</div>
		<a target="_blank" href='https://www.gazzettadellevalli.it/gdv/advredirect.php?url=https://www.raftingextremewaves.it/it/' alt='Ad'><img style='width: 100%;' src='https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2017/04/extreme-waves-990x30.gif' alt='Ad' /></a>    
    </div>	
	<!--
	<script>
	
    if(getCookie("hideCookieBar_2018")!=1)
    {
        document.getElementById("cookieBar").style.display = 'block';
    
    }
    
    function hideCookieBar()
    {
        setCookie("hideCookieBar_2018",1,2019);
        document.getElementById("cookieBar").style.display = 'none';		
    }
    
    function setCookie(c_name,value,exdays)
        {
          var exdate=new Date();
          exdate.setDate(exdate.getDate() + exdays);
          var c_value=escape(value) + 
            ((exdays==null) ? "" : ("; expires="+exdate.toUTCString()));
          document.cookie=c_name + "=" + c_value;
        }
    
    function getCookie(c_name)
        {
         var i,x,y,ARRcookies=document.cookie.split(";");
         for (i=0;i<ARRcookies.length;i++)
         {
          x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
          y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
          x=x.replace(/^\s+|\s+$/g,"");
          if (x==c_name)
          {
           return unescape(y);
          }
         }
        }
		
	//nascondo cookiebar se scroll	
	$(window).scroll(function() {
		if ($(this).scrollTop()>0)
		 {
			$('#cookieBar').fadeOut();
		 }    
	 });
	 
    </script>
	-->
<!-- START LEFT -->


<div class="skycraper">

<div style='text-align: center;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pagina sx responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1166315429931381"
     data-ad-slot="1657892158"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<br><br>



</div>


<div id="left" class="internal">

	<div class="skycraper_ridotto">

	    
        
    </div>



	




		<div class="post-345065 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-trentino tag-evidenza" id="post-345065">







			<h2>Trento Half Marathon, trionfo degli etiopi Gudeta e Tariku</h2>



			<p class="small">							<!--				di <span style='text-transform: uppercase;'>administrator</span>				<br><br>				Pubblicato 				-->				domenica, 3 ottobre 2021							</p>	

			<div class="entry">






				<div class="at-above-post addthis_tool" data-url="https://www.gazzettadellevalli.it/sport/trento-half-marathon-trionfo-degli-etiopi-gudeta-e-tariku-345065/"></div><p style="text-align: justify;">Trento &#8211; E&#8217; record per Trento Half Marathon: nella decima edizione della mezza maratona trentina, l’<strong>etiope</strong> <strong>Chimdessa Debale Gudeta</strong> ha centrato la vittoria e <strong>stracciato</strong> il <strong>primato</strong> della gara raggiungendo il traguardo di piazza Duomo a Trento dopo 1:00’15 con un margine inferiore al minuto rispetto al precedente record, datato 2019. E per poco non cadeva anche il record femminile: sembrava difficile poter insidiare il primato di 1:08’34 dell’ugandese Rionoripo, ma l’<strong>etiope Alemitu Tariku</strong> ha sfiorato l’impresa chiudendo in 1:08’50 per completare il dominio etiope in un Trento Running Festival aperto nella serata di sabato dal quarto acuto di Muktar Edris (oggi presente in borghese al traguardo) nel Giro al Sas. Decisamente buona la prova degli italiani, con Marco Salami (Esercito) sesto al traguardo in 1:03’53 seguito da Yassine Rachik (Fiamme Oro, 1:04’41) mentre al femminile la migliore al traguardo si è rivelata la trentina di casa a Verona Arianna Lutteri (KmSport), settima con 1:20’33.<br />
Obiettivo raggiunto dunque per il nuovo tracciato della <strong>Trento Half Marathon</strong> che si prometteva di regalare tempi da primato pur mantenendo il passaggio accanto a tutte le principali attrattive cittadine fino all’arrivo in uno dei centri storici più apprezzati d’Italia.<br />
Bellezze che i quasi 800 atleti iscritti (numero contingentato dall’organizzazione guidata da Ferruccio Demadonna) hanno potuto ammirare chilometro dopo chilometro per restituire alla città e al popolo del running un ritorno alla normalità dopo la dolorosa ma necessaria rinuncia all’edizione passata.<img class="attachment-266x266 size-266x266 alignright" src="http://www.gazzettadellevalli.it/gdv/wp-content/uploads/2021/10/Chimdessa-Debale-Gudeta-vincitore-10.a-Half-Marathon-di-Trento-foto-%C2%A9-credit-Daniele-Mosna.jpg" sizes="(max-width: 209px) 100vw, 209px" srcset="https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2021/10/Chimdessa-Debale-Gudeta-vincitore-10.a-Half-Marathon-di-Trento-foto-©-credit-Daniele-Mosna.jpg 709w, https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2021/10/Chimdessa-Debale-Gudeta-vincitore-10.a-Half-Marathon-di-Trento-foto-©-credit-Daniele-Mosna-250x318.jpg 250w" alt="" width="209" height="266" /></p>
<p style="text-align: justify;"><strong>LA GARA &#8211;</strong> Pronti, via ed un terzetto ha voluto subito prendere in mano le redini della prova maschile. Il keniano Joshua Belet e l’altro etiope Alew Haymanot hanno seguito sin da subito il ritmo imposto da Gudeta <em>(foto © Daniele Mosna</em>) guidando la gara per la prima dozzina di chilometri, quando il poi vincitore &#8211; diciottenne alla prima esperienza nel Vecchio Continente &#8211; ha rotto definitivamente gli indugi per presentarsi in Piazza Duomo a tempo di record.<br />
Alle sue spalle, piazza d’onore per Belet (1:01’37) seguito a propria volta ad una ventina di secondi da Haymanot. Ai piedi del podio, quarto posto per il marocchino Mohcin Outalha e quinto per l’etiope Jirata Dinki, tallonato da un generoso Marco Salami, presentatosi a Trento in ottime condizioni sulla strada verso la Maratona di Firenze. Al sesto posto del mantovano dell’Esercito ha risposto il settimo del compagno di nazionale Rachik, bronzo continentale nella maratona di Berlino 2018 quindi tutti gli altri arrivi, con la top ten maschile completata da Kabir Hircham, dal trentino di origine gambiana Ousman Jaiteh (Lagorai Running Team) e dal sudtirolese Michael Hofer (Asv Deutschnofen).<br />
In realtà il decimo tempo assoluto di giornata è stato siglato da Tariku, protagonista nei chilometri finali di una progressione che ha letteralmente stroncato le velleità delle avversarie.<br />
Al pari della gara maschile, anche la prova femminile ha visto ben presto comporsi un drappello di battistrada guidate dal “piccolo principe” Vasyl Matvichuk, incaricatosi di dettare il ritmo per tre quarti di percorso per poi lanciare le ragazze verso la lunga volata finale. Un esercizio riuscito particolarmente bene a Tariku <em>(nella foto in basso</em>), pronta ad accumulare un divario di 15” e 39” nei confronti delle keniane Judith Cherono e Janeth Kira, salite con lei sul podio di giornata.<img class="attachment-266x266 size-266x266 alignright" src="http://www.gazzettadellevalli.it/gdv/wp-content/uploads/2021/10/Alemitu-Tariku-vincitrice-10.a-edizione-della-Trento-Half-Marathon-foto-%C2%A9-Daniele-Mosna-2.jpg" sizes="(max-width: 213px) 100vw, 213px" srcset="https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2021/10/Alemitu-Tariku-vincitrice-10.a-edizione-della-Trento-Half-Marathon-foto-©-Daniele-Mosna-2.jpg 709w, https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2021/10/Alemitu-Tariku-vincitrice-10.a-edizione-della-Trento-Half-Marathon-foto-©-Daniele-Mosna-2-250x312.jpg 250w" alt="" width="213" height="266" /><br />
Ai piedi del podio c’è stato ancora posto per il Kenya grazie a Rebecca Tanui, seguita dalle due ugandesi Doreen Chemutai e Doreen Chesang mentre in settima posizione si è fatta largo la trentunenne Arianna Lutteri che con il tempo di 1:20’33 è risultata la miglior italiana al traguardo. Per la veronese originaria di Avio, in Trentino, si tratta del nuovo primato personale maturato al termine di una gara che l’ha vista precedere la comasca Maria Righetti (Atletica Lecco Colombo Costruzioni) e la rotaliana Loretta Bettin (Atletica Paratico).<br />
Per tutti una grande festa di corsa, con oltre 600 atleti classificati a testimonianza del grande appeal che la Trento Half Marathon vanta nei confronti del popolo del running. Sorrisi e complimenti si sono succeduti ai piedi della fontana del Nettuno e del Duomo di Trento in questa edizione del Trento Running Festival che ha permesso di dimenticare in toto le difficoltà degli scorsi mesi e vivere un fine settimana entusiasmante grazie all’allestimento dell’Asd Città di Trento presieduta da Ferruccio Demadonna, guida del comitato organizzatore insieme al fratello Gianni, manager di livello internazionale oggi impegnato nella London Marathon al seguito dei top runner che rappresenta.<br />
Il Trento Running Festival 2021 conferma il suo ruolo della città nel panorama mondiale dello sport, poche settimane dopo la chiusura degli Europei di ciclismo e a pochi giorni dall’apertura della quarta edizione del Festival dello Sport che da giovedì portare ai piedi del Monte Bondone i campioni olimpici di Tokyo e tante leggende dello sport di tutti i tempi.</p>
<p style="text-align: justify;"><strong>LE PAROLE DEI PROTAGONISTI</strong></p>
<p style="text-align: justify;"><strong>Chimdessa Debale Gudeta,</strong> vincitore: &#8220;<em>Per me è stata la prima mezza maratona in Italia, un’esperienza che mi ha galvanizzato. Ho trovato un percorso molto interessante su cui sono riuscito ad esprimermi al meglio fino a sfiorare la barriera dell’ora di gara”.</em></p>
<p style="text-align: justify;"><strong>Alemitu Tariku,</strong> vincitrice: <em>“Una gara affascinante, condotta su ottimo ritmo. Nel finale ho provato ad allungare per cogliere questa prestigiosa vittoria. Un grazie agli organizzatori che hanno saputo allestire un percorso così interessante”.</em></p>
<p style="text-align: justify;"><strong>Marco Salami</strong> (Esercito), sesto e migliore italiano<em>: “Sono davvero soddisfatto della mia gara. Ho chiuso con un tempo che mi ripaga della fatica di aver corso gran parte della distanza in solitudine. Credevo di stare bene dopo l’ottima preparazione rifinita in Valle di Ledro; oggi sulle strade di Trento ne ho avuto una preziosa conferma ed ora avanti a lavorare verso la Maratona di Firenze, a fine novembre”.</em></p>
<p style="text-align: justify;"><strong>Arianna Lutteri</strong> (Km Sport), settima e migliore italiana:<em> &#8220;Vedere la barriera dell’ora e venti davanti a me è davvero tanta roba. È un periodo di ottima forma per me e da trentina di origine ci tenevo a fare bene nella Trento Half Marathon. Sono cresciuta ad Avio e da cinque anni ora vivo a Verona ma naturalmente sono molto legata a questo territorio”.</em></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.gazzettadellevalli.it/sport/trento-half-marathon-trionfo-degli-etiopi-gudeta-e-tariku-345065/"></div><!-- AddThis Share Buttons generic via filter on the_content -->




				
				


			</div>





		</div>
		
<!-- 468x60 Gazzetta delle Valli -->

<div class="banner468x60">

	<div style='text-align: center;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
    
    <ins class="adsbygoogle"
    
         style="display:inline-block;width:468px;height:60px"
    
         data-ad-client="ca-pub-1166315429931381"
    
         data-ad-slot="6981116157"></ins>
    
    <script>
    
    (adsbygoogle = window.adsbygoogle || []).push({});
    
    </script></div>			

</div>
<!--<div class="banner468x60"></div>-->
<br>

	


	
	<br>

	</div>



<!-- END LEFT -->










<!-- START RIGHT -->







<div id="right">

<div id="search" class="box-right">



<div id="ricerca">
<form method="get" id="searchform" action="https://www.gazzettadellevalli.it/" >

	<input type="text" value="Cerca nel sito..." onfocus="if (this.value == 'Cerca nel sito...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca nel sito...';}" name="s" id="s" />

	<input type="submit" id="searchsubmit" value="CERCA" />
</form>
</div>


</div>


<!--
<div class="banner260x200_noMobile">	
	</div>

<div class="clear"></div>
-->

<div class="banner260">
	<a target="_blank" href='https://www.gazzettadellevalli.it/gdv/advredirect.php?url=https://www.sparkasse.it/prodotti/assicurazioni-e-fondi-pensione/protection-vita-serena/?utm_source=gazzettadellevalli&utm_medium=banner-it&utm_campaign=Sparkasse-LTC' alt='Ad'><img style='width: 100%;' src='https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2021/09/350x202_Vita-Serena_IT.gif' alt='Ad' /></a><a target="_blank" href='https://www.gazzettadellevalli.it/gdv/advredirect.php?url=https://www.bletterbach.info/it/' alt='Ad'><img style='width: 100%;' src='https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2021/05/GEOPARC-Bletterbach_Gazetta-delle-valli-2021_72ppi.png' alt='Ad' /></a><a target="_blank" href='https://www.gazzettadellevalli.it/gdv/advredirect.php?url=https://www.fierabolzano.it/it/hotel?utm_medium=display&utm_source=gazzettadellevalli&utm_campaign=hot21&utm_content=banner_gazzettadellevalli' alt='Ad'><img style='width: 100%;' src='https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2021/09/HOT_Webbanner_350x202px_ITA_Gazzetta-delle-Valli.gif' alt='Ad' /></a><a target="_blank" href='https://www.gazzettadellevalli.it/gdv/advredirect.php?url=https://lecasedifarnera.it' alt='Ad'><img style='width: 100%;' src='https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2020/07/BannerEdolo.gif' alt='Ad' /></a><a target="_blank" href='https://www.gazzettadellevalli.it/gdv/advredirect.php?url=http://xiv-zona.federvela.it' alt='Ad'><img style='width: 100%;' src='https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2020/06/BannerVela1.gif' alt='Ad' /></a><a target="_blank" href='https://www.gazzettadellevalli.it/gdv/advredirect.php?url=https://www.ilfestivaldellosport.it/il-festival-dello-sport/programma/?utm_source=gazzettadellevalli.it&utm_campaign=festival_sport_disp&utm_medium=300x250' alt='Ad'><img style='width: 100%;' src='https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2021/09/iFDS21_300x250.jpg' alt='Ad' /></a><a target="_blank" href='https://www.gazzettadellevalli.it/gdv/advredirect.php?url=http://www.rhb.ch/it/home' alt='Ad'><img style='width: 100%;' src='https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2017/12/Rhb_Bernina_IT.jpg' alt='Ad' /></a><a target="_blank" href='https://www.gazzettadellevalli.it/gdv/advredirect.php?url=https://www.facebook.com/clesproloco/' alt='Ad'><img style='width: 100%;' src='https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2021/06/ProLocoClesBanner_2021.gif' alt='Ad' /></a></div>

<div class="clear"></div>

<div class="banner250x250">
	<div style='text-align: center;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x250 Gazzetta delle Valli -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-1166315429931381"
     data-ad-slot="4027649758"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>





<!-- INIZIO BOX VIDEO -->







<div id="video-right" class="box-right">


<a href='/video/'>
<h3>I video delle Valli</h3>
</a>
























<div class="thumbvideo"> <a href="https://www.gazzettadellevalli.it/attualita/bt-comics-cosplay-fantasy-games-alle-terme-di-boario-345013/"><img width="120" height="65" src="https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2021/10/Boario-Terme-BT-Comics--120x65.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" /> <span></span></a></div>







<div class="titolovideo"><p><a href="https://www.gazzettadellevalli.it/attualita/bt-comics-cosplay-fantasy-games-alle-terme-di-boario-345013/">Prima edizione dei BT Comics Cosplay Fantasy Games alle Terme di Boario</a></p></div>






















<div class="thumbvideo"> <a href="https://www.gazzettadellevalli.it/attualita/terme-di-boario-aperta-bt-comics-cosplay-fantasy-games-344936/"><img width="120" height="65" src="https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2021/10/comics-120x65.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" /> <span></span></a></div>







<div class="titolovideo"><p><a href="https://www.gazzettadellevalli.it/attualita/terme-di-boario-aperta-bt-comics-cosplay-fantasy-games-344936/">Terme di Boario: aperta &#8220;BT Comics Cosplay Fantasy Games&#8221;</a></p></div>













<div style='clear:both'></div>

<div id="vediTuttiVideo"><a href='/video/'>ARCHIVIO VIDEO</a></div>

<div style='clear:both'></div>


</div>







<!-- FINE BOX VIDEO -->











<div class="banner260x160">



<div style='text-align: center;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x250 Gazzetta delle Valli -->
<ins class="adsbygoogle"
     style="display:inline-block;width:260px;height:160px"
     data-ad-client="ca-pub-1166315429931381"
     data-ad-slot="4027649758"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


</div>











<!-- INIZIO BOX METEO -->







<div id="meteo-right" class="box-right">

	<a href="http://www.gazzettadellevalli.it/il-meteo-delle-valli/">
	    <h3>Il meteo delle Valli</h3>
	</a>
    
</div>







<!-- FINE BOX METEO -->



<div class="banner250x250">

<div style='text-align: center;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x250 Gazzetta delle Valli 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-1166315429931381"
     data-ad-slot="3160797355"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>


<div class="banner234x60Google">

<div style='text-align: center;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 234x60 Gazzetta delle Valli -->
<ins class="adsbygoogle"
     style="display:inline-block;width:234px;height:60px"
     data-ad-client="ca-pub-1166315429931381"
     data-ad-slot="9934582559"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>



<!-- INIZIO BOX AGENDA -->







<div id="agenda-right" class="box-right">



<div class='h5'>Agenda delle Valli</div>






<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<div>
													<div class="ai1ec-date
					ai1ec-today">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="https&#x3A;&#x2F;&#x2F;www.gazzettadellevalli.it&#x2F;lagenda-delle-valli&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;3-10-2021&#x2F;">
						<div class="ai1ec-month">Ott</div>
						<div class="ai1ec-day">3</div>
						<div class="ai1ec-weekday">dom</div>
													<div class="ai1ec-year">2021</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-344968
									ai1ec-event-instance-id-55300
									">

									<a href="https&#x3A;&#x2F;&#x2F;www.gazzettadellevalli.it&#x2F;evento&#x2F;basket-serie-a-milano-trento-2&#x2F;&#x3F;instance_id&#x3D;55300"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												17:30
											</span>
										
										<span class="ai1ec-event-title">
											Basket, Serie A: Milano-Trento
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-55300">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;www.gazzettadellevalli.it&#x2F;evento&#x2F;basket-serie-a-milano-trento-2&#x2F;&#x3F;instance_id&#x3D;55300"
		   class="ai1ec-load-event"
			>Basket, Serie A: Milano-Trento</a>
					</span>

	
	<div class="ai1ec-event-time">
					Ott 3@17:30–18:30
			</div>

	
			<div class="ai1ec-popup-excerpt">A|X Armani Exchange Milano (1-0) vs. Dolomiti Energia Trentino (0-1) 2a giornata LBA Serie A UnipolSai | Mediolanum Forum, Assago Domenica 3 ottobre 2021 | ore 17.30 | Discovery+, Eurosport Player Game[...]</div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-345075
									ai1ec-event-instance-id-55308
									">

									<a href="https&#x3A;&#x2F;&#x2F;www.gazzettadellevalli.it&#x2F;evento&#x2F;ciclismo-velo-club-san-vendemiano-trionfa-a-tavagnacco&#x2F;&#x3F;instance_id&#x3D;55308"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												17:45
											</span>
										
										<span class="ai1ec-event-title">
											Ciclismo: Velo Club San Vendemia...
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-55308">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;www.gazzettadellevalli.it&#x2F;evento&#x2F;ciclismo-velo-club-san-vendemiano-trionfa-a-tavagnacco&#x2F;&#x3F;instance_id&#x3D;55308"
		   class="ai1ec-load-event"
			>Ciclismo: Velo Club San Vendemia...</a>
					</span>

	
	<div class="ai1ec-event-time">
					Ott 3@17:45–23:45
			</div>

	
			<div class="ai1ec-popup-excerpt">San Vendemiano &#8211; Tornano ad esultare le casacche del Velo Club San Vendemiano che quest&#8217;oggi hanno centrato il successo a Tavagnacco (Udine). I ragazzi del[...]</div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-345082
									ai1ec-event-instance-id-55309
									">

									<a href="https&#x3A;&#x2F;&#x2F;www.gazzettadellevalli.it&#x2F;evento&#x2F;scalatore-doro-successo-di-alessandro-pinarello&#x2F;&#x3F;instance_id&#x3D;55309"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												17:45
											</span>
										
										<span class="ai1ec-event-title">
											Scalatore d&rsquo;Oro, successo di Ale...
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-55309">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;www.gazzettadellevalli.it&#x2F;evento&#x2F;scalatore-doro-successo-di-alessandro-pinarello&#x2F;&#x3F;instance_id&#x3D;55309"
		   class="ai1ec-load-event"
			>Scalatore d&rsquo;Oro, successo di Ale...</a>
					</span>

	
	<div class="ai1ec-event-time">
					Ott 3@17:45–23:45
			</div>

	
			<div class="ai1ec-popup-excerpt">Un risultato che ha consegnato ad Alessandro Pinarello anche il successo finale nella graduatoria dello Scalatore d&#8217;Oro mentre Alessio Delle Vedove si è preso il[...]</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="https&#x3A;&#x2F;&#x2F;www.gazzettadellevalli.it&#x2F;lagenda-delle-valli&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;4-10-2021&#x2F;">
						<div class="ai1ec-month">Ott</div>
						<div class="ai1ec-day">4</div>
						<div class="ai1ec-weekday">lun</div>
													<div class="ai1ec-year">2021</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-345074
									ai1ec-event-instance-id-55307
									">

									<a href="https&#x3A;&#x2F;&#x2F;www.gazzettadellevalli.it&#x2F;evento&#x2F;darfo-boario-terme-tradizionale-mondolata-al-lago-moro&#x2F;&#x3F;instance_id&#x3D;55307"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												00:00
											</span>
										
										<span class="ai1ec-event-title">
											Darfo Boario Terme: tradizionale...
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-55307">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;www.gazzettadellevalli.it&#x2F;evento&#x2F;darfo-boario-terme-tradizionale-mondolata-al-lago-moro&#x2F;&#x3F;instance_id&#x3D;55307"
		   class="ai1ec-load-event"
			>Darfo Boario Terme: tradizionale...</a>
					</span>

	
	<div class="ai1ec-event-time">
					Ott 4@00:00–23:45
			</div>

	
			<div class="ai1ec-popup-excerpt">Darfo Boario Terme &#8211; Domenica 10 ottobre la tradizionale mondolata al Lago Moro. L’Associazione Amici del Lago Moro organizza per domenica 10 ottobre, a partire dalle[...]</div>
	
</div>

								</div>
							 						 					</div>
				</div>
			 		</div>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="https&#x3A;&#x2F;&#x2F;www.gazzettadellevalli.it&#x2F;lagenda-delle-valli&#x2F;">
					Visualizza Calendario.
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
					</div>
	 
</div>






</div>







<!-- FINE BOX AGENDA -->











<div class="banner260x80">



<a target="_blank" href='https://www.gazzettadellevalli.it/gdv/advredirect.php?url=https://www.facebook.com/FIMMAXXISENDUROWORLDCHAMPIONSHIP/' alt='Ad'><img style='width: 100%;' src='https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2019/06/BannerSebino.gif' alt='Ad' /></a>


</div>











<!-- INIZIO BOX LINKS -->







<div id="links-right" class="box-right">



<h3>Links utili</h3>



<ul>



<li><a href="http://www.adamelloguidealpine.it">Adamello guide alpine</a></li>
<li><a href="http://www.gazzettadellevalli.it/altri-media/">Altri media</a></li>
<li><a href="http://www.apricaonline.com">Apricaonline</a></li>
<li><a href="http://www.valdisole.net">Apt Val di Sole</a></li>
<li><a href="https://it.jooble.org/lavoro/Trentino+Alto-Adige?main" target="_blank">Cerca Lavoro Jooble</a></li>
<li><a href="http://www.comune.dimaro.tn.it">Comune Dimaro</a></li>
<li><a href="http://www.comune.edolo.bs.it">Comune Edolo</a></li>
<li><a href="http://www.comune.peio.tn.it">Comune Pejo</a></li>
<li><a href="http://www.comune.pontedilegno.bs.it">Comune Ponte di Legno</a></li>
<li><a href="http://www.cislbrescia.it/" title="Il mercoledì dalle 17 alle 18.30 nella sede Cisl di Breno e giovedì dalle 17 alle 18.30 nella sede Cisl Darfo. Per contatti Matteo Andreoli &#8211; Fim Cisl &#8211; 347 6527541 ">Info Fim Cisl Valle Camonica</a></li>
<li><a href="http://wwwinvallecamonica.it">Infopoint Capo di Ponte</a></li>
<li><a href="http://www.2open.it">open 2</a></li>
<li><a href="http://www.alternativaambiente.com">Parco dell&#039;Adamello</a></li>
<li><a href="http://www.webperformance.it">performance web</a></li>
<li><a href="http://www.pontedilegno.it">Pontedilegno</a></li>
<li><a href="http://www.proloco.capodiponte.bs.it/">Pro Loco Capo Di Ponte</a></li>
<li><a href="http://www.prolococarisolo.it">Pro Loco Carisolo</a></li>
<li><a href="http://www.prolocotemu.net‎">Pro Loco Temù</a></li>
<li><a href="http://www.vezzadoglioturismo.it">Pro Loco Vezza D&#039;Oglio</a></li>
<li><a href="http://www.scuolaitalianasleddog.it">Scuola Italiana Sleddog Tonale</a></li>
<li><a href="http://www.termepejo.it">Terme di Pejo</a></li>
<li><a href="http://www.campigliodolomiti.it/">Ufficio Informazioni Turistica Campiglio e Val Rendena</a></li>
<li><a href="http://www.vermigliovacanze.it">Ufficio Turistico Vermiglio</a></li>



</ul>



</div>







<!-- FINE BOX LINKS -->











<!-- INIZIO BOX FACEBOOK -->







<div class="box-right">



<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FGazzetta-delle-Valli%2F152294368284802&amp;width=260&amp;height=240&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:260px; height:240px;" allowTransparency="true"></iframe>



</div>







<!-- FINE BOX FACEBOOK -->











</div>







<!-- END RIGHT -->






















		
		<div style="clear:both"></div>

		<div id="colophon">
			<div class="left">
				<i>&copy; Gazzetta delle Valli - Testata registrata in tribunale, direttore responsabile Alberto Panzeri - P. IVA 03457250136 </i>
			</div>			
			<div class="right link">				
				<!-- Privacy Policy IUBENDA -->
				<a href="https://www.iubenda.com/privacy-policy/86507001" class="iubenda-white no-brand iubenda-noiframe iubenda-embed iubenda-noiframe " title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
				<!-- Cookies Policy IUBENDA -->
				<a href="https://www.iubenda.com/privacy-policy/86507001/cookie-policy" class="iubenda-white no-brand iubenda-noiframe iubenda-embed iubenda-noiframe " title="Cookie Policy ">Cookie Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>							
			</div>
			<div class="clear"></div>					
		</div>


		<div style="clear:both"></div>


		<!-- END PAGE -->

		<!-- START FOOTER -->

			<!-- Lightbox Plus ColorBox v2.6/1.3.32 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8,close:"Chiudi"});
});
</script>
<script type='text/javascript' src='https://www.gazzettadellevalli.it/gdv/wp-includes/js/comment-reply.min.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/it_IT\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://www.gazzettadellevalli.it/gdv/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.3.32.js?ver=1.3.32'></script>
<script type='text/javascript' src='https://www.gazzettadellevalli.it/gdv/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.gazzettadellevalli.it/gdv/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.5.28'></script>
<div id="fb-root"></div>
			
			
		<!-- END FOOTER -->
	
	</div>
	
</body>

</html>

	