
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >



<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="viewport" content="width=device-width">

<title>Tiro con l&#039;arco 3D, Nazionali Indoor a Ponte di Legno: i risultati | Gazzetta delle Valli News dalle Valli Lombarde e Trentine</title>



<link rel="stylesheet" href="https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/style_20210520.css" type="text/css" media="screen" />

<link rel="pingback" href="https://www.gazzettadellevalli.it/gdv/xmlrpc.php" />

<script src='https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/js/jquery-1.9.1.min.js'></script>
<script src='https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/js/oc_menu.js'></script>

<!--[if lte IE 7]

<script type="text/javascript" src="https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/js/jsuckerfish.js"></script>

<![endif]-->



 






<!-- All In One SEO Pack 3.7.1[450,591] -->
<meta name="description"  content="Nazionali Indoor di Tiro con l&#039;arco 3D, grandi sfide a Ponte di Legno: i risultati. Gazzetta delle Valli" />

<meta name="keywords"  content="gazzettadellevalli,gazzetta,delle,valli,nazionali,indoor,tiro,arco,3d,grandi,sfide,pontedilegno,risultati ,evidenza" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.gazzettadellevalli.it/#organization","url":"https://www.gazzettadellevalli.it/","name":"Gazzetta delle Valli News dalle Valli Lombarde e Trentine","sameAs":[]},{"@type":"WebSite","@id":"https://www.gazzettadellevalli.it/#website","url":"https://www.gazzettadellevalli.it/","name":"Gazzetta delle Valli News dalle Valli Lombarde e Trentine","publisher":{"@id":"https://www.gazzettadellevalli.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.gazzettadellevalli.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.gazzettadellevalli.it/sport/tiro-con-larco-3d-nazionali-indoor-a-ponte-di-legno-i-risultati-366400/#webpage","url":"https://www.gazzettadellevalli.it/sport/tiro-con-larco-3d-nazionali-indoor-a-ponte-di-legno-i-risultati-366400/","inLanguage":"it-IT","name":"Tiro con l’arco 3D, Nazionali Indoor a Ponte di Legno: i risultati ","isPartOf":{"@id":"https://www.gazzettadellevalli.it/#website"},"breadcrumb":{"@id":"https://www.gazzettadellevalli.it/sport/tiro-con-larco-3d-nazionali-indoor-a-ponte-di-legno-i-risultati-366400/#breadcrumblist"},"description":"Nazionali Indoor di Tiro con l’arco 3D, grandi sfide a Ponte di Legno: i risultati. Gazzetta delle Valli","image":{"@type":"ImageObject","@id":"https://www.gazzettadellevalli.it/sport/tiro-con-larco-3d-nazionali-indoor-a-ponte-di-legno-i-risultati-366400/#primaryimage","url":"https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2022/03/Ponte-di-Legno-Palazzetto-Sport-Arcieri.jpg","width":709,"height":434},"primaryImageOfPage":{"@id":"https://www.gazzettadellevalli.it/sport/tiro-con-larco-3d-nazionali-indoor-a-ponte-di-legno-i-risultati-366400/#primaryimage"},"datePublished":"2022-03-21T04:45:15+00:00","dateModified":"2022-03-20T22:36:53+00:00"},{"@type":"Article","@id":"https://www.gazzettadellevalli.it/sport/tiro-con-larco-3d-nazionali-indoor-a-ponte-di-legno-i-risultati-366400/#article","isPartOf":{"@id":"https://www.gazzettadellevalli.it/sport/tiro-con-larco-3d-nazionali-indoor-a-ponte-di-legno-i-risultati-366400/#webpage"},"author":{"@id":"https://www.gazzettadellevalli.it/author/administrator/#author"},"headline":"Tiro con l’arco 3D, Nazionali Indoor a Ponte di Legno: i risultati ","datePublished":"2022-03-21T04:45:15+00:00","dateModified":"2022-03-20T22:36:53+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.gazzettadellevalli.it/sport/tiro-con-larco-3d-nazionali-indoor-a-ponte-di-legno-i-risultati-366400/#webpage"},"publisher":{"@id":"https://www.gazzettadellevalli.it/#organization"},"articleSection":"Ponte di Legno, Sport, Valle Camonica, evidenza","image":{"@type":"ImageObject","@id":"https://www.gazzettadellevalli.it/sport/tiro-con-larco-3d-nazionali-indoor-a-ponte-di-legno-i-risultati-366400/#primaryimage","url":"https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2022/03/Ponte-di-Legno-Palazzetto-Sport-Arcieri.jpg","width":709,"height":434}},{"@type":"Person","@id":"https://www.gazzettadellevalli.it/author/administrator/#author","name":"administrator","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.gazzettadellevalli.it/#personlogo","url":"https://secure.gravatar.com/avatar/7bdfbb76aba6aaaf54d4465dd6fe9888?s=96&d=mm&r=g","width":96,"height":96,"caption":"administrator"}},{"@type":"BreadcrumbList","@id":"https://www.gazzettadellevalli.it/sport/tiro-con-larco-3d-nazionali-indoor-a-ponte-di-legno-i-risultati-366400/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.gazzettadellevalli.it/","url":"https://www.gazzettadellevalli.it/","name":"Gazzetta delle Valli"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.gazzettadellevalli.it/sport/tiro-con-larco-3d-nazionali-indoor-a-ponte-di-legno-i-risultati-366400/","url":"https://www.gazzettadellevalli.it/sport/tiro-con-larco-3d-nazionali-indoor-a-ponte-di-legno-i-risultati-366400/","name":"Tiro con l’arco 3D, Nazionali Indoor a Ponte di Legno: i risultati "}}]}]}</script>
<link rel="canonical" href="https://www.gazzettadellevalli.it/sport/tiro-con-larco-3d-nazionali-indoor-a-ponte-di-legno-i-risultati-366400/" />
<!-- All In One SEO Pack -->
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazzetta delle Valli News dalle Valli Lombarde e Trentine &raquo; Feed" href="https://www.gazzettadellevalli.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta delle Valli News dalle Valli Lombarde e Trentine &raquo; Feed dei commenti" href="https://www.gazzettadellevalli.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta delle Valli News dalle Valli Lombarde e Trentine &raquo; Tiro con l’arco 3D, Nazionali Indoor a Ponte di Legno: i risultati  Feed dei commenti" href="https://www.gazzettadellevalli.it/sport/tiro-con-larco-3d-nazionali-indoor-a-ponte-di-legno-i-risultati-366400/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gazzettadellevalli.it\/gdv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.20"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.gazzettadellevalli.it/gdv/wp-content/plugins/all-in-one-event-calendar/cache/7bc8b067_ai1ec_parsed_css.css?ver=2.5.28' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.gazzettadellevalli.it/gdv/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.gazzettadellevalli.it/gdv/wp-content/plugins/lightbox-plus/css/elegant/colorbox.css?ver=2.6' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.gazzettadellevalli.it/gdv/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=4.9.20'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.20#pubid=wp-dec3f1231fa17c0bdbb7c68cc44d41d7'></script>
<script type='text/javascript' src='https://www.gazzettadellevalli.it/gdv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.gazzettadellevalli.it/gdv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.gazzettadellevalli.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gazzettadellevalli.it/gdv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gazzettadellevalli.it/gdv/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Giornate Fai: porte aperte e visite ai gioielli di Capo di Ponte' href='https://www.gazzettadellevalli.it/valle-camonica/edolo/giornate-fai-porte-aperte-e-visite-ai-gioielli-di-capo-di-ponte-366304/' />
<link rel='next' title='Enduro: buono l&#8217;esordio del Moto Club Sebino al Campionato Europeo' href='https://www.gazzettadellevalli.it/valle-camonica/edolo/enduro-buono-lesordio-del-moto-club-sebino-al-campionato-europeo-366404/' />
<meta name="generator" content="WordPress 4.9.20" />
<link rel='shortlink' href='https://www.gazzettadellevalli.it/?p=366400' />
<link rel="alternate" type="application/json+oembed" href="https://www.gazzettadellevalli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazzettadellevalli.it%2Fsport%2Ftiro-con-larco-3d-nazionali-indoor-a-ponte-di-legno-i-risultati-366400%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gazzettadellevalli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazzettadellevalli.it%2Fsport%2Ftiro-con-larco-3d-nazionali-indoor-a-ponte-di-legno-i-risultati-366400%2F&#038;format=xml" />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.gazzettadellevalli.it/gdv/wp-admin/admin-ajax.php", { action: "wmp_update", id: 366400, token: "855ba14768" }); /* ]]> */</script><!-- /WordPress Most Popular --><meta property="og:site_name" content="Gazzetta delle Valli News dalle Valli Lombarde e Trentine" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="it_IT" />
<meta property="og:url" content="https://www.gazzettadellevalli.it/sport/tiro-con-larco-3d-nazionali-indoor-a-ponte-di-legno-i-risultati-366400/" />
<meta property="og:title" content="Tiro con l’arco 3D, Nazionali Indoor a Ponte di Legno: i risultati " />
<meta property="og:description" content="Ponte di Legno - Due giorni di spettacolo e grandi sfide al Palazzetto di Ponte di Legno (Brescia): nel weekend si sono svolte le finali&hellip;" />
<meta property="og:image" content="https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2022/03/Ponte-di-Legno-Palazzetto-Sport-Arcieri.jpg" />
<meta property="og:image:width" content="709" />
<meta property="og:image:height" content="434" />
<meta property="article:published_time" content="2022-03-21T04:45:15+00:00" />
<meta property="article:modified_time" content="2022-03-20T22:36:53+00:00" />
<meta property="article:author" content="https://www.gazzettadellevalli.it/author/administrator/" />
<meta property="article:section" content="Ponte di Legno" />
<meta property="article:tag" content="Sport" />
<meta property="article:tag" content="Valle Camonica" />
<meta property="article:tag" content="evidenza" />

	<!-- INIZIO GOOGLE ANALYTICS -->

	<script type="text/javascript">

	  var _gaq = _gaq || [];

	  _gaq.push(['_setAccount', 'UA-40694237-1']);
	  _gaq.push (['_gat._anonymizeIp']);
	  _gaq.push(['_trackPageview']);



	  (function() {

		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

	  })();

	</script>

	<!-- FINE GOOGLE ANALYTICS -->

	<!-- REDIRECT ADV SKIN -->
	<script>
		function bodySkin_click()
		{window.open('http://www.gazzettadellevalli.it/gdv/advredirect.php?url=http://www.google.com', '_blank');}
	</script>

	<!-- INIZIO BANNER COOKIE IUBENDA -->
	<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"whitelabel":false,"lang":"it","siteId":2306050,"reloadOnConsent":true,"cookiePolicyId":86507001, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"position":"bottom","fontSizeBody":"12px" }};
	</script>
	<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
	<!-- FINE BANNER COOKIE IUBENDA -->

</head>

<!-- ADV SKIN -->
<!-- <body onclick="bodySkin_click();" style="cursor:pointer; background: url(https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/images/skinBanner_test_2048x1100.jpg) no-repeat fixed center top #e6eaed; padding-top:100px"> -->

<body>

<!-- START PAGE -->

 
<!-- COOKIE BAR -->
<!--
<div id="cookieBar">
	<div id="cookieBar_content">
		<div id="cookieBar_text" style="width:90%">
			Questo sito utilizza cookie tecnici e di profilazione anche di "terze parti" per inviarti pubblicità e servizi in linea con le tue preferenze.
Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookies.
			Se vuoi saperne di più o negare il consenso <a href='http://www.gazzettadellevalli.it/privacy-policy'>clicca qui</a>.
		</div>
		<div id="cookieBar_close" >
			<a  class="cb-enable" onclick="hideCookieBar()">X</a>
		</div>
		<div style='clear:both'>
		</div>
	</div>
</div>
-->

<div>

<div id="page">

<!-- START HEADER -->



<div id="header">


<div class="manchette-sx">

<a target="_blank" href='https://www.gazzettadellevalli.it/gdv/advredirect.php?url=http://www.bulferettigroup.com/' alt='Ad'><img style='width: 100%;' src='https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2016/10/banner_bulferettigroup.jpg' alt='Ad' /></a>
</div>



<div id="title-contacts">

<div id="logo">
	
    <div id="logo_content">
    	<a href="http://www.gazzettadellevalli.it/">Gazzetta delle Valli</a>
    	<div id="subLogo" style="position:relative; left:0">News dalle Valli Lombarde e Trentine</div>
    </div>        
	
    <div id="social_cont">
    
    	<div class="social_btn">
            <a href="http://www.gazzettadellevalli.it/segnala-una-notizia"><img src='https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/images/social_notizia.png' alt="Segnala una notiziaredazione" title="Segnala una notizia" /></a>
        </div>
        
        <div class="social_btn">
            <a href="http://www.gazzettadellevalli.it/scrivi-alla-redazione"><img src='https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/images/social_ma.png' alt="Scrivi alla redazione" title="Scrivi alla redazione" /></a>
        </div>
            
        <div class="social_btn" style="margin-left:20px">
            <a href="https://www.facebook.com/Gazzetta-delle-Valli-152294368284802/" target="_blank"><img src='https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/images/social_fb.png' alt="Seguici su Facebook" title="Seguici su Facebook"/></a>
        </div>
                
        <div class="social_btn">
            <a href="https://twitter.com/gdellevalli" target="_blank"><img src='https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/images/social_tw.png' alt="Seguici su Twitter" title="Seguici su Twitter"/></a>
        </div>
                       
	</div>
    
</div>

</div>

<div class="bannerHeader_central">

	<div class="bannerHeader_central_item">
		<a target="_blank" href='https://www.gazzettadellevalli.it/gdv/advredirect.php?url=https://www.pontedilegnotonale.com' alt='Ad'><img style='width: 100%;' src='https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2020/02/Banner-Gazzetta-delle-Valli_mobile_px310x90px_SNOW.gif' alt='Ad' /></a>	
	</div>
	<div class="bannerHeader_central_item">	
		    
			</div>
	<div class="clear"></div>
</div>


<div class="manchette-dx">

<a target="_blank" href='https://www.gazzettadellevalli.it/gdv/advredirect.php?url=http://www.bulferettigroup.com/' alt='Ad'><img style='width: 100%;' src='https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2016/10/banner_bulferettigroup.jpg' alt='Ad' /></a>
</div>



<div id="menu">
<div id="menu_home_btn"><a href="http://www.gazzettadellevalli.it"><img src="https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/images/home_btn.png" onmouseover=src="https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/images/home_btn_over.png" onmouseout=src="https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/images/home_btn.png" /></a></div>
<div class="gdv-menu"><ul id="menu-gdv-menu" class="menu"><li id="menu-item-169190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-169190"><a href="https://www.gazzettadellevalli.it/./valle-camonica/">Valle Camonica</a>
<ul class="sub-menu">
	<li id="menu-item-64065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64065"><a href="https://www.gazzettadellevalli.it/./valle-camonica/darfo-boario/">Darfo Boario</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://www.gazzettadellevalli.it/./valle-camonica/edolo/">Edolo</a></li>
	<li id="menu-item-169191" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-169191"><a href="https://www.gazzettadellevalli.it/./valle-camonica/ponte-di-legno/">Ponte di Legno</a></li>
</ul>
</li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.gazzettadellevalli.it/./passo-tonale/">Tonale</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52"><a href="https://www.gazzettadellevalli.it/./val-di-sole/">Val di Sole e Non</a>
<ul class="sub-menu">
	<li id="menu-item-188761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188761"><a href="https://www.gazzettadellevalli.it/./val-di-sole/cles/">Cles</a></li>
	<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="https://www.gazzettadellevalli.it/./val-di-sole/dimaro/">Dimaro</a></li>
	<li id="menu-item-53" class="last-submenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.gazzettadellevalli.it/./val-di-sole/val-di-pejo/">Val di Pejo</a></li>
</ul>
</li>
<li id="menu-item-7575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7575"><a href="https://www.gazzettadellevalli.it/./st-moritz/">St. Moritz</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.gazzettadellevalli.it/./campiglio/">Campiglio</a></li>
<li id="menu-item-152926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-152926"><a href="https://www.gazzettadellevalli.it/./valtellina/">Valtellina</a>
<ul class="sub-menu">
	<li id="menu-item-152938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152938"><a href="https://www.gazzettadellevalli.it/./valtellina/aprica/">Aprica</a></li>
	<li id="menu-item-152927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152927"><a href="https://www.gazzettadellevalli.it/./valtellina/bormio/">Bormio</a></li>
	<li id="menu-item-152928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152928"><a href="https://www.gazzettadellevalli.it/./valtellina/livigno/">Livigno</a></li>
	<li id="menu-item-325226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325226"><a href="https://www.gazzettadellevalli.it/./valtellina/valchiavenna/">Valchiavenna</a></li>
</ul>
</li>
<li id="menu-item-325228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-325228"><a href="https://www.gazzettadellevalli.it/./garda/">Garda</a>
<ul class="sub-menu">
	<li id="menu-item-69213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69213"><a href="https://www.gazzettadellevalli.it/./garda/riva-garda/">Riva del Garda</a></li>
</ul>
</li>
<li id="menu-item-325230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325230"><a href="https://www.gazzettadellevalli.it/./sebino/">Sebino</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.gazzettadellevalli.it/./cronaca/">Cronaca</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.gazzettadellevalli.it/./cultura/">Cultura</a></li>
<li id="menu-item-64070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64070"><a href="https://www.gazzettadellevalli.it/./attualita/">Attualità</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59"><a href="https://www.gazzettadellevalli.it/./sport/">Sport</a></li>
</ul></div></div>

<div id="menu_resp">                         
                            
    <div id="menu_resp_icon">
    	<div id="ctrlMenuVerical">
		    <a><img src="https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/images/burger.png" /></a>
    	</div>
    </div>
    
    <div id="menu_resp_logo">
    	<a href="http://www.gazzettadellevalli.it">Gazzetta delle Valli</a>
        <div id="menu_resp_sublogo">News dalle Valli Lombarde e Trentine</div>
    </div>  

	<div class="clear"></div>
</div>

<div id="menuVertical"> 
                  	
	<div class="menuVertical_item"><a href="http://www.gazzettadellevalli.it/darfo-boario"><div>Darfo Boario</div></a></div>
    <div class="menuVertical_item"><a href="http://www.gazzettadellevalli.it/edolo"><div>Edolo</div></a></div>
	<div class="menuVertical_item"><a href="http://www.gazzettadellevalli.it/ponte-di-legno"><div>Ponte di Legno</div></a></div>
    <div class="menuVertical_item"><a href="http://www.gazzettadellevalli.it/passo-tonale"><div>Passo del Tonale</div></a></div>    
    <div class="menuVertical_item"><a href="http://www.gazzettadellevalli.it/val-di-sole"><div>Val di Sole e Non</div></a></div>
    <div class="menuVertical_item"><a href="http://www.gazzettadellevalli.it/st-moritz"><div>St. Moritz</div></a></div>
    <div class="menuVertical_item"><a href="http://www.gazzettadellevalli.it/campiglio"><div>Campiglio</div></a></div>
	<div class="menuVertical_item"><a href="http://www.gazzettadellevalli.it/valtellina"><div>Valtellina</div></a></div>
    <div class="menuVertical_item"><a href="http://www.gazzettadellevalli.it/garda"><div>Garda</div></a></div>
	<div class="menuVertical_item"><a href="http://www.gazzettadellevalli.it/sebino"><div>Sebino</div></a></div>
    <div class="menuVertical_item"><a href="http://www.gazzettadellevalli.it/cronaca"><div>Cronaca</div></a></div>
    <div class="menuVertical_item"><a href="http://www.gazzettadellevalli.it/cultura"><div>Cultura</div></a></div>    
    <div class="menuVertical_item"><a href="http://www.gazzettadellevalli.it/attualita"><div>Attualità</div></a></div>
    <div class="menuVertical_item"><a href="http://www.gazzettadellevalli.it/sport"><div>Sport</div></a></div>        
    <div class="menuVertical_item" style="text-align:center; border:0;">    	                                
            <a href="http://www.gazzettadellevalli.it/segnala-una-notizia"><img src='https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/images/social_notizia_w.png' alt="Segnala una notiziaredazione" title="Segnala una notizia" /></a>      
            <a href="http://www.gazzettadellevalli.it/scrivi-alla-redazione"><img src='https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/images/social_ma_w.png' alt="Scrivi alla redazione" title="Scrivi alla redazione" /></a>
            <span class="social_space">&nbsp;&nbsp;&nbsp;&nbsp;</span>
            <a href="https://www.facebook.com/Gazzetta-delle-Valli-152294368284802/" target="_blank"><img src='https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/images/social_fb_w.png' alt="Seguici su Facebook" title="Seguici su Facebook"/></a>
            <a href="https://twitter.com/gdellevalli" target="_blank"><img src='https://www.gazzettadellevalli.it/gdv/wp-content/themes/gazzetta-delle-valli/images/social_tw_w.png' alt="Seguici su Twitter" title="Seguici su Twitter"/></a>                      
	</div>  
    
    <div class="menuVertical_item_search">    	       
    	<div id="ricerca">
<form method="get" id="searchform" action="https://www.gazzettadellevalli.it/" >

	<input type="text" value="Cerca nel sito..." onfocus="if (this.value == 'Cerca nel sito...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca nel sito...';}" name="s" id="s" />

	<input type="submit" id="searchsubmit" value="CERCA" />
</form>
</div>    </div>
                   
</div>

</div>
<!-- END HEADER -->

<div id="container_extra">

        
	<div class="bannerHeader_central_sotto">
   
		<a target="_blank" href='https://www.gazzettadellevalli.it/gdv/advredirect.php?url=https://www.pontedilegnotonale.com' alt='Ad'><img style='width: 100%;' src='https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2020/02/Banner-Gazzetta-delle-Valli_mobile_px310x90px_SNOW.gif' alt='Ad' /></a>		<br>
		    
		
	</div>


    <!--<div class="banner990x94">-->
    
    <div class="banner990x30">
    
    <a target="_blank" href='https://www.gazzettadellevalli.it/gdv/advredirect.php?url=https://www.pontedilegnotonale.com' alt='Ad'><img style='width: 100%;' src='https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2020/02/A_Banner-Gazzetta-delle-Valli_px990x30px_SNOW.gif' alt='Ad' /></a>    
    </div>	
	<!--
	<script>
	
    if(getCookie("hideCookieBar_2018")!=1)
    {
        document.getElementById("cookieBar").style.display = 'block';
    
    }
    
    function hideCookieBar()
    {
        setCookie("hideCookieBar_2018",1,2019);
        document.getElementById("cookieBar").style.display = 'none';		
    }
    
    function setCookie(c_name,value,exdays)
        {
          var exdate=new Date();
          exdate.setDate(exdate.getDate() + exdays);
          var c_value=escape(value) + 
            ((exdays==null) ? "" : ("; expires="+exdate.toUTCString()));
          document.cookie=c_name + "=" + c_value;
        }
    
    function getCookie(c_name)
        {
         var i,x,y,ARRcookies=document.cookie.split(";");
         for (i=0;i<ARRcookies.length;i++)
         {
          x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
          y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
          x=x.replace(/^\s+|\s+$/g,"");
          if (x==c_name)
          {
           return unescape(y);
          }
         }
        }
		
	//nascondo cookiebar se scroll	
	$(window).scroll(function() {
		if ($(this).scrollTop()>0)
		 {
			$('#cookieBar').fadeOut();
		 }    
	 });
	 
    </script>
	-->
<!-- START LEFT -->


<div class="skycraper">

<div style='text-align: center;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pagina sx responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1166315429931381"
     data-ad-slot="1657892158"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<br><br>



</div>


<div id="left" class="internal">

	<div class="skycraper_ridotto">

	    
        
    </div>



	




		<div class="post-366400 post type-post status-publish format-standard has-post-thumbnail hentry category-ponte-di-legno category-sport category-valle-camonica tag-evidenza" id="post-366400">







			<h2>Tiro con l’arco 3D, Nazionali Indoor a Ponte di Legno: i risultati </h2>



			<p class="small">							<!--				di <span style='text-transform: uppercase;'>administrator</span>				<br><br>				Pubblicato 				-->				lunedì, 21 marzo 2022							</p>	

			<div class="entry">






				<div class="at-above-post addthis_tool" data-url="https://www.gazzettadellevalli.it/sport/tiro-con-larco-3d-nazionali-indoor-a-ponte-di-legno-i-risultati-366400/"></div><p style="text-align: justify;">Ponte di Legno &#8211; Due giorni di spettacolo e grandi sfide al Palazzetto di Ponte di Legno (Brescia): nel weekend si sono svolte le finali del campionato regionale Indoor Lombardia di Tiro con l’arco 3D e i Nazionali Indoor di Tiro con l’arco 3D. Le due manifestazioni &#8211; organizzate da C.S.A.In. Events, in collaborazione con il Comitato Provinciale Csain Cremona e il patrocinio del Comune di Ponte di Legno &#8211; si sono articolate, come da regolamento gare Indoor 3D Csain con bersagli ad una distanza massima di 40 metri ed ha visto in gara un centinaio di arcieri. Al termine delle gare &#8211; nel pomeriggio di ieri &#8211; si sono svolte le premiazioni. Gli arcieri torneranno in Alta Valle Camonica nel mese di aprile per l&#8217;European Championship IBO CSAIn.<img class="alignright size-medium wp-image-366402" src="http://www.gazzettadellevalli.it/gdv/wp-content/uploads/2022/03/Ponte-di-Legno-Palazzetto-Sport-Arcieri-250x153.jpg" alt="" width="250" height="153" srcset="https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2022/03/Ponte-di-Legno-Palazzetto-Sport-Arcieri-250x153.jpg 250w, https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2022/03/Ponte-di-Legno-Palazzetto-Sport-Arcieri.jpg 709w" sizes="(max-width: 250px) 100vw, 250px" /></p>
<p><strong>CLASSIFICA NAZIONALE INDOOR 2022 TIRO CON L&#8217;ARCO 3D</strong></p>
<p><strong>Classe: MF &#8211; Categoria: AS</strong><br />
<em><strong>Pos Arciere Dettagli gare Punti Spot Super Perfect</strong></em><br />
1 FIZZARDI ALIDA 216 6 0 0 20/03/2022 &#8211; 126 p 3 s 0 ss 0 fre<br />
19/03/2022 &#8211; 90 p 3 s 0 ss 0 fre<br />
2 MARCHETTI CINZIA 142 3 0 0 20/03/2022 &#8211; 78 p 1 s 0 ss 0 fre<br />
19/03/2022 &#8211; 64 p 2 s 0 ss 0 fre<br />
<strong>Categoria: CO</strong><br />
1 COSTA STEFANIA 226 5 0 1 20/03/2022 &#8211; 152 p 2 s 0 ss 1 fre<br />
19/03/2022 &#8211; 74 p 3 s 0 ss 0 fre<br />
<strong>Categoria: FS</strong><br />
1 DANZI MARIA CRISTINA 738 45 22 8 20/03/2022 &#8211; 384 p 16 s 9 ss 3 fre<br />
19/03/2022 &#8211; 354 p 29 s 13 ss 5 fre<br />
<strong>Categoria: LB</strong><br />
1 CIRELLI CARLA 396 9 1 2 20/03/2022 &#8211; 242 p 3 s 0 ss 1 fre<br />
19/03/2022 &#8211; 154 p 6 s 1 ss 1 fre<br />
2 CHIECCHI SUSANNA 242 5 2 0 20/03/2022 &#8211; 172 p 2 s 1 ss 0 fre<br />
19/03/2022 &#8211; 70 p 3 s 1 ss 0 fre<br />
3 OMINI CRISTINA 206 7 2 2 19/03/2022 &#8211; 110 p 5 s 1 ss 1 fre<br />
20/03/2022 &#8211; 96 p 2 s 1 ss 1 fre<br />
4 RAZA ERIKA 188 7 2 1 19/03/2022 &#8211; 98 p 4 s 2 ss 1 fre<br />
20/03/2022 &#8211; 90 p 3 s 0 ss 0 fre<br />
5 ZINI ELENA 128 3 1 0 19/03/2022 &#8211; 68 p 3 s 1 ss 0 fre<br />
20/03/2022 &#8211; 60 p 0 s 0 ss 0 fre<br />
<strong>Categoria: RM</strong><br />
1 CIONI SANDRA 372 10 3 0 20/03/2022 &#8211; 190 p 2 s 1 ss 0 fre<br />
19/03/2022 &#8211; 182 p 8 s 2 ss 0 fre<br />
2 MARSETTI DANIELA 370 17 2 1 20/03/2022 &#8211; 186 p 5 s 0 ss 0 fre<br />
19/03/2022 &#8211; 184 p 12 s 2 ss 1 fre<br />
3 FORCELLA CLAUDIA 280 9 2 0 20/03/2022 &#8211; 190 p 5 s 1 ss 0 fre<br />
19/03/2022 &#8211; 90 p 4 s 1 ss 0 fre<br />
Categoria: RT<br />
1 PEZZOTTA TERESA 424 16 4 1 20/03/2022 &#8211; 220 p 4 s 1 ss 0 fre<br />
19/03/2022 &#8211; 204 p 12 s 3 ss 1 fre<br />
2 CERETTI ELENA PAOLA 414 20 7 2 20/03/2022 &#8211; 242 p 7 s 3 ss 1 fre<br />
19/03/2022 &#8211; 172 p 13 s 4 ss 1 fre<br />
3 BERTOGLIO ROSSELLA 356 18 6 1 19/03/2022 &#8211; 202 p 15 s 5 ss 1 fre<br />
20/03/2022 &#8211; 154 p 3 s 1 ss 0 fre<br />
4 MARCHESI MARIAROSA 348 10 2 0 20/03/2022 &#8211; 186 p 1 s 0 ss 0 fre<br />
19/03/2022 &#8211; 162 p 9 s 2 ss 0 fre<br />
5 DANELLI MARIA LUISA 330 10 0 1 20/03/2022 &#8211; 216 p 4 s 0 ss 0 fre<br />
19/03/2022 &#8211; 114 p 6 s 0 ss 1 fre<br />
6 ADORNATO ALICE 292 9 1 0 20/03/2022 &#8211; 190 p 5 s 1 ss 0 fre<br />
19/03/2022 &#8211; 102 p 4 s 0 ss 0 fre<br />
<strong>Categoria: SI</strong><br />
1 PADUANO ELENA 744 48 15 7 20/03/2022 &#8211; 382 p 17 s 8 ss 1 fre<br />
19/03/2022 &#8211; 362 p 31 s 7 ss 6 fre<br />
2 GENINI BARBARA 742 49 12 10 20/03/2022 &#8211; 388 p 16 s 6 ss 5 fre<br />
19/03/2022 &#8211; 354 p 33 s 6 ss 5 fre<br />
3 PASETTO SARA 536 26 6 1 20/03/2022 &#8211; 308 p 10 s 3 ss 1 fre<br />
19/03/2022 &#8211; 228 p 16 s 3 ss 0 fre<br />
4 RAMPELLO GRETA 424 12 4 2 20/03/2022 &#8211; 224 p 4 s 0 ss 1 fre<br />
19/03/2022 &#8211; 200 p 8 s 4 ss 1 fre</p>
<p><strong>Classe: MM &#8211; Categoria: AN</strong><br />
1 MORETTI CRISTIAN 562 32 9 5 19/03/2022 &#8211; 284 p 21 s 7 ss 5 fre<br />
20/03/2022 &#8211; 278 p 11 s 2 ss 0 fre<br />
2 PAGANI ROBERTO 528 26 5 3 20/03/2022 &#8211; 270 p 9 s 1 ss 1 fre<br />
19/03/2022 &#8211; 258 p 17 s 4 ss 2 fre<br />
3 PICHLER ANTON 454 18 3 5 20/03/2022 &#8211; 238 p 5 s 2 ss 1 fre<br />
19/03/2022 &#8211; 216 p 13 s 1 ss 4 fre<br />
4 MARINI LUCIANO 412 18 3 3 20/03/2022 &#8211; 224 p 6 s 0 ss 1 fre<br />
19/03/2022 &#8211; 188 p 12 s 3 ss 2 fre<br />
<strong>Categoria: AS</strong><br />
1 REGGIANI ANDREA 380 12 1 7 20/03/2022 &#8211; 234 p 7 s 1 ss 6 fre<br />
19/03/2022 &#8211; 146 p 5 s 0 ss 1 fre<br />
2 DAVOLI ALBERTO 376 15 6 2 20/03/2022 &#8211; 190 p 5 s 2 ss 1 fre<br />
19/03/2022 &#8211; 186 p 10 s 4 ss 1 fre<br />
3 PULISERTI GIUSEPPE 366 12 3 1 20/03/2022 &#8211; 220 p 4 s 2 ss 1 fre<br />
19/03/2022 &#8211; 146 p 8 s 1 ss 0 fre<br />
4 GARDONI WALTER 266 8 2 1 20/03/2022 &#8211; 152 p 2 s 0 ss 1 fre<br />
19/03/2022 &#8211; 114 p 6 s 2 ss 0 fre<br />
5 MONTANARI SILVANO 222 6 2 2 19/03/2022 &#8211; 142 p 4 s 2 ss 1 fre<br />
20/03/2022 &#8211; 80 p 2 s 0 ss 1 fre<br />
6 FRANZINI GINO 216 7 2 0 19/03/2022 &#8211; 114 p 6 s 2 ss 0 fre<br />
20/03/2022 &#8211; 102 p 1 s 0 ss 0 fre<br />
7 BELLERI MAURIZIO 154 3 2 0 19/03/2022 &#8211; 82 p 3 s 2 ss 0 fre<br />
20/03/2022 &#8211; 72 p 0 s 0 ss 0 fre<br />
8 POLI ALESSANDRO 132 0 0 0 20/03/2022 &#8211; 84 p 0 s 0 ss 0 fre<br />
19/03/2022 &#8211; 48 p 0 s 0 ss 0 fre<br />
<strong>Categoria: CO</strong><br />
1 ZAMBAITI FABRIZIO 758 52 23 4 19/03/2022 &#8211; 386 p 34 s 17 ss 4 fre<br />
20/03/2022 &#8211; 372 p 18 s 6 ss 0 fre<br />
2 PERINI ANDREA 672 41 9 8 19/03/2022 &#8211; 340 p 25 s 7 ss 8 fre<br />
20/03/2022 &#8211; 332 p 16 s 2 ss 0 fre<br />
3 DEL CAMPO GIANBATTISTA 526 25 3 6 20/03/2022 &#8211; 298 p 9 s 1 ss 3 fre<br />
19/03/2022 &#8211; 228 p 16 s 2 ss 3 fre<br />
4 LIPARI CLAUDIO 362 15 3 4 19/03/2022 &#8211; 192 p 12 s 3 ss 3 fre<br />
20/03/2022 &#8211; 170 p 3 s 0 ss 1 fre<br />
<strong>Categoria: FS</strong><br />
1 SALVONI GIANMARIO 896 59 19 22 20/03/2022 &#8211; 452 p 20 s 3 ss 10 fre<br />
19/03/2022 &#8211; 444 p 39 s 16 ss 12 fre<br />
2 SALVONI OSCAR 864 58 19 17 20/03/2022 &#8211; 436 p 20 s 6 ss 6 fre<br />
19/03/2022 &#8211; 428 p 38 s 13 ss 11 fre<br />
3 SACCO RAFFAELE 754 47 15 8 20/03/2022 &#8211; 412 p 18 s 6 ss 5 fre<br />
19/03/2022 &#8211; 342 p 29 s 9 ss 3 fre<br />
4 CORCIONI ITALO 688 41 12 6 20/03/2022 &#8211; 388 p 18 s 4 ss 3 fre<br />
19/03/2022 &#8211; 300 p 23 s 8 ss 3 fre<br />
5 BOCEDA GABRIELE 682 40 16 6 20/03/2022 &#8211; 378 p 15 s 9 ss 3 fre<br />
19/03/2022 &#8211; 304 p 25 s 7 ss 3 fre<br />
6 BIANCHI MAURIZIO 640 36 9 4 20/03/2022 &#8211; 334 p 13 s 5 ss 1 fre<br />
19/03/2022 &#8211; 306 p 23 s 4 ss 3 fre<br />
7 LOCATELLI ANTONIO 598 28 9 3 20/03/2022 &#8211; 320 p 10 s 4 ss 2 fre<br />
19/03/2022 &#8211; 278 p 18 s 5 ss 1 fre<br />
8 FORTE RAFFAELE 456 15 2 0 20/03/2022 &#8211; 234 p 3 s 0 ss 0 fre<br />
19/03/2022 &#8211; 222 p 12 s 2 ss 0 fre<br />
<strong>Categoria: LB</strong><br />
1 SIRONI MARCO 500 20 5 2 20/03/2022 &#8211; 266 p 6 s 2 ss 0 fre<br />
19/03/2022 &#8211; 234 p 14 s 3 ss 2 fre<br />
2 MILESI SERGIO 420 15 6 0 20/03/2022 &#8211; 268 p 8 s 4 ss 0 fre<br />
19/03/2022 &#8211; 152 p 7 s 2 ss 0 fre<br />
3 DI CARLO LUIGI 376 8 2 1 20/03/2022 &#8211; 214 p 3 s 1 ss 0 fre<br />
19/03/2022 &#8211; 162 p 5 s 1 ss 1 fre<br />
4 CORVIGNO ANTONIO 374 15 3 1 19/03/2022 &#8211; 200 p 12 s 3 ss 1 fre<br />
20/03/2022 &#8211; 174 p 3 s 0 ss 0 fre<br />
5 MILESI DONATO 366 16 3 3 19/03/2022 &#8211; 188 p 11 s 2 ss 3 fre<br />
20/03/2022 &#8211; 178 p 5 s 1 ss 0 fre<br />
6 TURETTA STEFANO 352 14 5 0 20/03/2022 &#8211; 194 p 5 s 2 ss 0 fre<br />
19/03/2022 &#8211; 158 p 9 s 3 ss 0 fre<br />
7 BORTOLOTTI PAOLO 326 8 3 0 19/03/2022 &#8211; 176 p 7 s 3 ss 0 fre<br />
20/03/2022 &#8211; 150 p 1 s 0 ss 0 fre<br />
8 FIORE MARCO 260 9 1 2 20/03/2022 &#8211; 182 p 7 s 1 ss 2 fre<br />
19/03/2022 &#8211; 78 p 2 s 0 ss 0 fre<br />
9 CALDI STEFANO 256 8 2 1 20/03/2022 &#8211; 138 p 3 s 0 ss 0 fre<br />
19/03/2022 &#8211; 118 p 5 s 2 ss 1 fre<br />
10 BENEVELLI LUCA 236 6 2 1 20/03/2022 &#8211; 134 p 3 s 2 ss 0 fre<br />
19/03/2022 &#8211; 102 p 3 s 0 ss 1 fre<br />
<strong>Categoria: RM</strong><br />
1 LAZZARONI ENZO 549 32 8 5 19/03/2022 &#8211; 309 p 24 s 7 ss 4 fre<br />
20/03/2022 &#8211; 240 p 8 s 1 ss 1 fre<br />
2 BRUSA FABIO 530 26 5 1 19/03/2022 &#8211; 274 p 18 s 4 ss 1 fre<br />
20/03/2022 &#8211; 256 p 8 s 1 ss 0 fre<br />
3 RUBIS OMAR 418 17 5 1 19/03/2022 &#8211; 236 p 12 s 3 ss 1 fre<br />
20/03/2022 &#8211; 182 p 5 s 2 ss 0 fre<br />
4 VIOTTI MAURIZIO 362 14 3 2 19/03/2022 &#8211; 188 p 11 s 2 ss 1 fre<br />
20/03/2022 &#8211; 174 p 3 s 1 ss 1 fre<br />
5 TORTELLI FRANCO 354 12 6 1 19/03/2022 &#8211; 184 p 9 s 4 ss 1 fre<br />
20/03/2022 &#8211; 170 p 3 s 2 ss 0 fre<br />
6 BORGHETTI ANDREA 288 8 1 2 20/03/2022 &#8211; 184 p 4 s 1 ss 0 fre<br />
19/03/2022 &#8211; 104 p 4 s 0 ss 2 fre<br />
<strong>Categoria: RT</strong><br />
1 TINAZZI IVANO 510 29 7 2 19/03/2022 &#8211; 260 p 20 s 3 ss 2 fre<br />
20/03/2022 &#8211; 250 p 9 s 4 ss 0 fre<br />
2 OLLARGIU GIULIANO 506 21 2 5 20/03/2022 &#8211; 290 p 9 s 1 ss 2 fre<br />
19/03/2022 &#8211; 216 p 12 s 1 ss 3 fre<br />
3 ZADRO EMANUELE 478 19 2 1 19/03/2022 &#8211; 242 p 13 s 0 ss 1 fre<br />
20/03/2022 &#8211; 236 p 6 s 2 ss 0 fre<br />
4 STANCHERIS VALTER 456 17 3 1 20/03/2022 &#8211; 244 p 6 s 1 ss 0 fre<br />
19/03/2022 &#8211; 212 p 11 s 2 ss 1 fre<br />
5 RAGANINI RENZO 434 21 2 2 19/03/2022 &#8211; 218 p 13 s 2 ss 2 fre<br />
20/03/2022 &#8211; 216 p 8 s 0 ss 0 fre<br />
6 MARIOTTI ANGELO 324 9 2 0 20/03/2022 &#8211; 178 p 2 s 1 ss 0 fre<br />
19/03/2022 &#8211; 146 p 7 s 1 ss 0 fre<br />
7 PASETTO LEONARDO 250 9 1 0 20/03/2022 &#8211; 132 p 2 s 0 ss 0 fre<br />
19/03/2022 &#8211; 118 p 7 s 1 ss 0 fre<br />
<strong>Categoria: SI</strong><br />
1 BUFFOLI LUCA 848 58 18 17 19/03/2022 &#8211; 424 p 38 s 14 ss 11 fre<br />
20/03/2022 &#8211; 424 p 20 s 4 ss 6 fre<br />
2 ZINI ANGELO BATTISTA 846 57 21 17 19/03/2022 &#8211; 424 p 38 s 13 ss 13 fre<br />
20/03/2022 &#8211; 422 p 19 s 8 ss 4 fre<br />
3 CAPRA GIANLUCA 826 55 24 15 19/03/2022 &#8211; 416 p 38 s 16 ss 9 fre<br />
20/03/2022 &#8211; 410 p 17 s 8 ss 6 fre<br />
4 VOLTURNO VALERIO VALENTINO 574 30 10 4 20/03/2022 &#8211; 308 p 10 s 4 ss 2 fre<br />
19/03/2022 &#8211; 266 p 20 s 6 ss 2 fre</p>
<p><strong>Classe: PF &#8211; Categoria: RT</strong><br />
1 FORLANI FRANCESCO 248 7 1 1 20/03/2022 &#8211; 136 p 2 s 1 ss 0 fre<br />
19/03/2022 &#8211; 112 p 5 s 0 ss 1 fre<br />
2 ROMEO ANGELICA 196 7 4 0 20/03/2022 &#8211; 134 p 5 s 2 ss 0 fre<br />
19/03/2022 &#8211; 62 p 2 s 2 ss 0 fre</p>
<p><strong>Classe: SF &#8211; Categoria: LB</strong><br />
1 DI CARLO LUDOVICA 102 0 0 0 19/03/2022 &#8211; 54 p 0 s 0 ss 0 fre<br />
20/03/2022 &#8211; 48 p 0 s 0 ss 0 fre<br />
<strong>Categoria: RT</strong><br />
1 PASSERA GIULIA 220 3 1 1 20/03/2022 &#8211; 146 p 1 s 0 ss 1 fre<br />
19/03/2022 &#8211; 74 p 2 s 1 ss 0 fre</p>
<p><strong>Classe: SM &#8211; Categoria: AN</strong><br />
1 RILLETTI JACOPO ISMAELE 262 7 1 0 20/03/2022 &#8211; 156 p 4 s 0 ss 0 fre<br />
19/03/2022 &#8211; 106 p 3 s 1 ss 0 fre<br />
2 RIVA LYSANDRO MIGUEL 178 1 0 0 20/03/2022 &#8211; 114 p 1 s 0 ss 0 fre<br />
19/03/2022 &#8211; 64 p 0 s 0 ss 0 fre</p>
<p><strong>Classe: LF &#8211; Categoria: RT</strong><br />
1 CHIRIU REBECCA 268 12 1 0 20/03/2022 &#8211; 138 p 3 s 0 ss 0 fre<br />
19/03/2022 &#8211; 130 p 9 s 1 ss 0 fre</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.gazzettadellevalli.it/sport/tiro-con-larco-3d-nazionali-indoor-a-ponte-di-legno-i-risultati-366400/"></div><!-- AddThis Share Buttons generic via filter on the_content -->




				
				


			</div>





		</div>
		
<!-- 468x60 Gazzetta delle Valli -->

<div class="banner468x60">

	<div style='text-align: center;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
    
    <ins class="adsbygoogle"
    
         style="display:inline-block;width:468px;height:60px"
    
         data-ad-client="ca-pub-1166315429931381"
    
         data-ad-slot="6981116157"></ins>
    
    <script>
    
    (adsbygoogle = window.adsbygoogle || []).push({});
    
    </script></div>			

</div>
<!--<div class="banner468x60"></div>-->
<br>

	


	
	<br>

	</div>



<!-- END LEFT -->










<!-- START RIGHT -->







<div id="right">

<div id="search" class="box-right">



<div id="ricerca">
<form method="get" id="searchform" action="https://www.gazzettadellevalli.it/" >

	<input type="text" value="Cerca nel sito..." onfocus="if (this.value == 'Cerca nel sito...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca nel sito...';}" name="s" id="s" />

	<input type="submit" id="searchsubmit" value="CERCA" />
</form>
</div>


</div>


<!--
<div class="banner260x200_noMobile">	
	</div>

<div class="clear"></div>
-->

<div class="banner260">
	<a target="_blank" href='https://www.viniferaforum.it' alt='Ad'><img style='width: 100%;' src='http://www.gazzettadellevalli.it/gdv/wp-content/uploads/2022/03/gif-b2.gif' alt='Ad' /></a><a target="_blank" href='http://www.ski.it' alt='Ad'><img style='width: 100%;' src='https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2021/12/banner-350x220_02.png' alt='Ad' /></a><a target="_blank" href='https://www.corvatsch-diavolezza.ch/it/attuale/eventi/detail/freeski-world-cup-corvatsch' alt='Ad'><img style='width: 100%;' src='http://www.gazzettadellevalli.it/gdv/wp-content/uploads/2022/03/Banner_Corvatsch_FSSWC_300x250px.jpg' alt='Ad' /></a><a target="_blank" href='https://www.gazzettadellevalli.it/gdv/advredirect.php?url=http://www.rhb.ch/it/home' alt='Ad'><img style='width: 100%;' src='https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2017/12/Rhb_Bernina_IT.jpg' alt='Ad' /></a><a target="_blank" href='https://www.spadacinimobili.it' alt='Ad'><img style='width: 100%;' src='https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2022/02/spadacini-mobili.jpg' alt='Ad' /></a><a target="_blank" href='http://xiv-zona.federvela.it' alt='Ad'><img style='width: 100%;' src='https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2020/10/FIV_Banner.jpg' alt='Ad' /></a></div>

<div class="clear"></div>

<div class="banner250x250">
	<div style='text-align: center;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x250 Gazzetta delle Valli -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-1166315429931381"
     data-ad-slot="4027649758"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>





<!-- INIZIO BOX VIDEO -->







<div id="video-right" class="box-right">


<a href='/video/'>
<h3>I video delle Valli</h3>
</a>
























<div class="thumbvideo"> <a href="https://www.gazzettadellevalli.it/val-di-sole/pinzolo-e-la-skiarea-dolomiti-di-brenta-fanno-il-pieno-di-turisti-serafini-una-grande-ripartenza-365485/"><img width="120" height="65" src="https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2021/12/pinzolo-piste-sci-120x65.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" /> <span></span></a></div>







<div class="titolovideo"><p><a href="https://www.gazzettadellevalli.it/val-di-sole/pinzolo-e-la-skiarea-dolomiti-di-brenta-fanno-il-pieno-di-turisti-serafini-una-grande-ripartenza-365485/">Pinzolo e la Skiarea Dolomiti di Brenta fanno il pieno di turisti, Serafini: &#8220;Una grande ripartenza&#8221;</a></p></div>






















<div class="thumbvideo"> <a href="https://www.gazzettadellevalli.it/cronaca/sventato-assalto-al-caveau-di-un-istituto-di-vigilanza-del-bresciano-31-arresti-365323/"><img width="120" height="65" src="https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2019/12/polizia-carabinieri-120x65.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" /> <span></span></a></div>







<div class="titolovideo"><p><a href="https://www.gazzettadellevalli.it/cronaca/sventato-assalto-al-caveau-di-un-istituto-di-vigilanza-del-bresciano-31-arresti-365323/">Sventato assalto al caveau di un istituto di vigilanza del Bresciano: 31 arresti</a></p></div>













<div style='clear:both'></div>

<div id="vediTuttiVideo"><a href='/video/'>ARCHIVIO VIDEO</a></div>

<div style='clear:both'></div>


</div>







<!-- FINE BOX VIDEO -->











<div class="banner260x160">



<div style='text-align: center;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x250 Gazzetta delle Valli -->
<ins class="adsbygoogle"
     style="display:inline-block;width:260px;height:160px"
     data-ad-client="ca-pub-1166315429931381"
     data-ad-slot="4027649758"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


</div>











<!-- INIZIO BOX METEO -->







<div id="meteo-right" class="box-right">

	<a href="http://www.gazzettadellevalli.it/il-meteo-delle-valli/">
	    <h3>Il meteo delle Valli</h3>
	</a>
    
</div>







<!-- FINE BOX METEO -->



<div class="banner250x250">

<div style='text-align: center;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x250 Gazzetta delle Valli 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-1166315429931381"
     data-ad-slot="3160797355"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>


<div class="banner234x60Google">

<div style='text-align: center;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 234x60 Gazzetta delle Valli -->
<ins class="adsbygoogle"
     style="display:inline-block;width:234px;height:60px"
     data-ad-client="ca-pub-1166315429931381"
     data-ad-slot="9934582559"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>



<!-- INIZIO BOX AGENDA -->







<div id="agenda-right" class="box-right">



<div class='h5'>Agenda delle Valli</div>






<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<div>
													<div class="ai1ec-date
					ai1ec-today">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="https&#x3A;&#x2F;&#x2F;www.gazzettadellevalli.it&#x2F;lagenda-delle-valli&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;21-3-2022&#x2F;">
						<div class="ai1ec-month">Mar</div>
						<div class="ai1ec-day">21</div>
						<div class="ai1ec-weekday">lun</div>
													<div class="ai1ec-year">2022</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-366114
									ai1ec-event-instance-id-59548
									">

									<a href="https&#x3A;&#x2F;&#x2F;www.gazzettadellevalli.it&#x2F;evento&#x2F;gli-appuntamenti-alluniversita-di-trento&#x2F;&#x3F;instance_id&#x3D;59548"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												00:15
											</span>
										
										<span class="ai1ec-event-title">
											Gli appuntamenti all&rsquo;universit&agrave; ...
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-59548">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;www.gazzettadellevalli.it&#x2F;evento&#x2F;gli-appuntamenti-alluniversita-di-trento&#x2F;&#x3F;instance_id&#x3D;59548"
		   class="ai1ec-load-event"
			>Gli appuntamenti all&rsquo;universit&agrave; ...</a>
					</span>

	
	<div class="ai1ec-event-time">
					Mar 21@00:15–23:45
			</div>

	
			<div class="ai1ec-popup-excerpt">Trento &#8211; Tutti gli appuntamenti dell&#8217;università di Trento, dal 21 al 31 marzo Lunedì 21 marzo alle 17 La filosofia e le immagini: la sfida[...]</div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-366115
									ai1ec-event-instance-id-59549
									">

									<a href="https&#x3A;&#x2F;&#x2F;www.gazzettadellevalli.it&#x2F;evento&#x2F;arco-le-pratiche-edilizie-si-possono-fare-online&#x2F;&#x3F;instance_id&#x3D;59549"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												00:30
											</span>
										
										<span class="ai1ec-event-title">
											Arco, le pratiche edilizie si po...
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-59549">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;www.gazzettadellevalli.it&#x2F;evento&#x2F;arco-le-pratiche-edilizie-si-possono-fare-online&#x2F;&#x3F;instance_id&#x3D;59549"
		   class="ai1ec-load-event"
			>Arco, le pratiche edilizie si po...</a>
					</span>

	
	<div class="ai1ec-event-time">
					Mar 21@00:30–22:00
			</div>

	
			<div class="ai1ec-popup-excerpt">Arco &#8211; Il Comune di Arco ha introdotto il servizio delle pratiche edilizie online (PeO), rispondendo agli obiettivi di dematerializzazione dell’attività amministrativa e di semplificazione[...]</div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-365633
									ai1ec-event-instance-id-59418
									">

									<a href="https&#x3A;&#x2F;&#x2F;www.gazzettadellevalli.it&#x2F;evento&#x2F;alto-adige-verso-la-sostenibilita-terza-tappa-a-laives&#x2F;&#x3F;instance_id&#x3D;59418"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												14:55
											</span>
										
										<span class="ai1ec-event-title">
											Alto Adige, Verso la sostenibili...
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-59418">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;www.gazzettadellevalli.it&#x2F;evento&#x2F;alto-adige-verso-la-sostenibilita-terza-tappa-a-laives&#x2F;&#x3F;instance_id&#x3D;59418"
		   class="ai1ec-load-event"
			>Alto Adige, Verso la sostenibili...</a>
					</span>

	
	<div class="ai1ec-event-time">
					Mar 21@14:55–15:55
			</div>

	
			<div class="ai1ec-popup-excerpt">L’8 marzo a Ortisei è cominciato ufficialmente il tour sull’intero territorio provinciale dedicato alla strategia per lo sviluppo sostenibile. Si tratta di una serie di[...]</div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-366065
									ai1ec-event-instance-id-59539
									">

									<a href="https&#x3A;&#x2F;&#x2F;www.gazzettadellevalli.it&#x2F;evento&#x2F;vaccinazioni-hpv-appuntamenti-spostati-da-lavis-a-trento-sud&#x2F;&#x3F;instance_id&#x3D;59539"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												14:55
											</span>
										
										<span class="ai1ec-event-title">
											Vaccinazioni HPV: appuntamenti s...
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-59539">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;www.gazzettadellevalli.it&#x2F;evento&#x2F;vaccinazioni-hpv-appuntamenti-spostati-da-lavis-a-trento-sud&#x2F;&#x3F;instance_id&#x3D;59539"
		   class="ai1ec-load-event"
			>Vaccinazioni HPV: appuntamenti s...</a>
					</span>

	
	<div class="ai1ec-event-time">
					Mar 21@14:55–15:55
			</div>

	
			<div class="ai1ec-popup-excerpt">Tutti gli appuntamenti per la vaccinazione HPV (anti-papillomavirus) fissati al centro vaccinale di Lavis per il 21, 22, 24 e 28 marzo sono spostati all’hub[...]</div>
	
</div>

								</div>
							 						 					</div>
				</div>
			 		</div>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="https&#x3A;&#x2F;&#x2F;www.gazzettadellevalli.it&#x2F;lagenda-delle-valli&#x2F;">
					Visualizza Calendario.
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
					</div>
	 
</div>






</div>







<!-- FINE BOX AGENDA -->











<div class="banner260x80">



<a target="_blank" href='https://www.gazzettadellevalli.it/gdv/advredirect.php?url=https://www.facebook.com/FIMMAXXISENDUROWORLDCHAMPIONSHIP/' alt='Ad'><img style='width: 100%;' src='https://www.gazzettadellevalli.it/gdv/wp-content/uploads/2019/06/BannerSebino.gif' alt='Ad' /></a>


</div>











<!-- INIZIO BOX LINKS -->







<div id="links-right" class="box-right">



<h3>Links utili</h3>



<ul>



<li><a href="http://www.adamelloguidealpine.it">Adamello guide alpine</a></li>
<li><a href="http://www.gazzettadellevalli.it/altri-media/">Altri media</a></li>
<li><a href="http://www.apricaonline.com">Apricaonline</a></li>
<li><a href="http://www.valdisole.net">Apt Val di Sole</a></li>
<li><a href="https://it.jooble.org/lavoro/Trentino+Alto-Adige?main" target="_blank">Cerca Lavoro Jooble</a></li>
<li><a href="http://www.comune.dimaro.tn.it">Comune Dimaro</a></li>
<li><a href="http://www.comune.edolo.bs.it">Comune Edolo</a></li>
<li><a href="http://www.comune.peio.tn.it">Comune Pejo</a></li>
<li><a href="http://www.comune.pontedilegno.bs.it">Comune Ponte di Legno</a></li>
<li><a href="http://www.cislbrescia.it/" title="Il mercoledì dalle 17 alle 18.30 nella sede Cisl di Breno e giovedì dalle 17 alle 18.30 nella sede Cisl Darfo. Per contatti Matteo Andreoli &#8211; Fim Cisl &#8211; 347 6527541 ">Info Fim Cisl Valle Camonica</a></li>
<li><a href="http://wwwinvallecamonica.it">Infopoint Capo di Ponte</a></li>
<li><a href="http://www.2open.it">open 2</a></li>
<li><a href="http://www.alternativaambiente.com">Parco dell&#039;Adamello</a></li>
<li><a href="http://www.webperformance.it">performance web</a></li>
<li><a href="http://www.pontedilegno.it">Pontedilegno</a></li>
<li><a href="http://www.proloco.capodiponte.bs.it/">Pro Loco Capo Di Ponte</a></li>
<li><a href="http://www.prolococarisolo.it">Pro Loco Carisolo</a></li>
<li><a href="http://www.prolocotemu.net‎">Pro Loco Temù</a></li>
<li><a href="http://www.vezzadoglioturismo.it">Pro Loco Vezza D&#039;Oglio</a></li>
<li><a href="http://www.scuolaitalianasleddog.it">Scuola Italiana Sleddog Tonale</a></li>
<li><a href="http://www.termepejo.it">Terme di Pejo</a></li>
<li><a href="http://www.campigliodolomiti.it/">Ufficio Informazioni Turistica Campiglio e Val Rendena</a></li>
<li><a href="http://www.vermigliovacanze.it">Ufficio Turistico Vermiglio</a></li>



</ul>



</div>







<!-- FINE BOX LINKS -->











<!-- INIZIO BOX FACEBOOK -->







<div class="box-right">



<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FGazzetta-delle-Valli%2F152294368284802&amp;width=260&amp;height=240&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:260px; height:240px;" allowTransparency="true"></iframe>



</div>







<!-- FINE BOX FACEBOOK -->











</div>







<!-- END RIGHT -->






















		
		<div style="clear:both"></div>

		<div id="colophon">
			<div class="left">
				<i>&copy; Gazzetta delle Valli - Testata registrata in tribunale, direttore responsabile Pierangelo Panzeri - P. IVA 03457250136 </i>
			</div>			
			<div class="right link">				
				<!-- Privacy Policy IUBENDA -->
				<a href="https://www.iubenda.com/privacy-policy/86507001" class="iubenda-white no-brand iubenda-noiframe iubenda-embed iubenda-noiframe " title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
				<!-- Cookies Policy IUBENDA -->
				<a href="https://www.iubenda.com/privacy-policy/86507001/cookie-policy" class="iubenda-white no-brand iubenda-noiframe iubenda-embed iubenda-noiframe " title="Cookie Policy ">Cookie Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>							
			</div>
			<div class="clear"></div>					
		</div>


		<div style="clear:both"></div>


		<!-- END PAGE -->

		<!-- START FOOTER -->

			<!-- Lightbox Plus ColorBox v2.6/1.3.32 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8,close:"Chiudi"});
});
</script>
<script type='text/javascript' src='https://www.gazzettadellevalli.it/gdv/wp-includes/js/comment-reply.min.js?ver=4.9.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/it_IT\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://www.gazzettadellevalli.it/gdv/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.3.32.js?ver=1.3.32'></script>
<script type='text/javascript' src='https://www.gazzettadellevalli.it/gdv/wp-includes/js/wp-embed.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.gazzettadellevalli.it/gdv/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.5.28'></script>
<div id="fb-root"></div>
			
			
		<!-- END FOOTER -->
	
	</div>
	
</body>

</html>

	